<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fi" xml:lang="fi">
  <head>
        
                <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="fi" />
    <meta name="fragment" content="!" />
                                                                                                                                            
          <meta property="og:title" content="Hallitus hylk&auml;si oikaisuvaatimuksen" />
        <title>Hallitus hylkäsi oikaisuvaatimuksen | Online-Uutiset | Uutiset | Komiat</title> 
    
                <meta name="robots" content="index, follow" />
        
            <meta name="description" content="Kaupunginhallitus hylk&auml;si eilen oikaisuvaatimuksen, jonka kaksi yksityishenkil&ouml;&auml; oli tehnyt Ylikyl&auml;n koulukiinteist&ouml;n kaupasta." />
        <meta property="og:description" content="Kaupunginhallitus hylk&auml;si eilen oikaisuvaatimuksen, jonka kaksi yksityishenkil&ouml;&auml; oli tehnyt Ylikyl&auml;n koulukiinteist&ouml;n kaupasta." />
        
          <meta name="keywords" content="Online/Maakunta" />
      <meta name="DC.subject" content="Online/Maakunta" />
        <meta name="author" content="I-Mediat Oy" />
    <link rel="shortcut icon" href="/img/icons/Komiat/favicon.ico" type="image/x-icon" />
    
    <meta property="og:site_name" content="Komiatlehti.fi" />     
    
      			    			<meta property="og:image" content="http://www.komiatlehti.fi/img/fb_Komiat_300x300.jpg"/>
			     
        <link rel="stylesheet" type="text/css" href="/css/commons/reset.css" />
    <link rel="stylesheet" type="text/css" href="/css/greenfield/poll.css" />
    <link rel="stylesheet" type="text/css" href="/css/greenfield/membership.css" />
    <link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.4.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/custom-paikallis.css" />
    <link rel="stylesheet" type="text/css" href="/css/komiat.css" />
    <link rel="stylesheet" type="text/css" href="/css/commons/print.css" media="print" />
            <link rel="stylesheet" type="text/css" href="/css/custom-paikallis-threecol.css" />
            <script type="text/javascript" src="/js/yui/utilities.js"></script>
<script type="text/javascript" src="/js/jquery-1.4.4.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui-core-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery-ui-tabs-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery.form.js"></script>
<script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/poll.js"></script>
<script type="text/javascript" src="/js/min/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/min/jquery.json.js"></script>


<script type="text/javascript" src="/js/jquery-ui-1.8.5.custom.min.js"></script>
<script type="text/javascript" src="/js/min/jquery-movable.js"></script>

<script type="text/javascript" src="/js/min/jquery.polopoly.js"></script>

<script type="text/javascript" src="/js/jquery.validate-1.5.1.min.js"></script>
<script type="text/javascript" src="/js/min/membership.js"></script>
<script type="text/javascript" src="/js/min/blog.js"></script>

<script type="text/javascript" src="/js/jquery.lightbox-0.4.min.js"></script>

<script type="text/javascript" src="/js/logonav.js"></script>

<script src="/js/js.cookie.js"></script>


    <script type="text/javascript">
        <!--
        jQuery(document).ready(function() {
            window.pageLoaded=true
        });
        //-->
    </script>
    

              <link rel="stylesheet" type="text/css" href="/cmlink/commentbubbles-off-7.1924456">
    
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes-paikallis.css">
    <![endif]-->

                    <link rel="alternate" type="application/rss+xml" title="Komiat" href="/cmlink/komiat-1.1264248" />      
      
        
      

          
            
<!-- Emediate-->
<script type="text/javascript">
    var emeHost = (("https:" == document.location.protocol) ? "https://" : "http://");
    document.write(unescape("%3Cscript src='" + emeHost + "eas3.emediate.se/EAS_tag.1.0.js' type='text/javascript'%3E%3C/script%3E"));
</script>
    


<!-- Google Analytics -->   

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}

,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-154666-31', 'auto');
ga('send', 'pageview');
</script>
        
      </head>
  
  
  <body>
    <div class="outerBorderLayout"> <!-- div outerBorderLayout -->
        <div class="shadowBorderLayout"><!-- div shadowBorderLayout -->
            <div class="borderLayout"><!-- div borderLayout -->
                <div class="headerTopBannerContainer">
                                            <div class="banner headerTopBanner">
                            
                              <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8192;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8192;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8192;cre=img" alt="EmediateAd" width="980" height="120" style="border:0px"/></a>
</noscript>
        
                              </div>
                                        
                            
                                    </div>

                                  
                                                                                   <div class="borderLayoutMastHead">
    <div id="logoBar">
        <div class="logoWrapper clearfix">
                <a href="/" title="Komiat-lehden verkkopalvelu">
                            <img title='Photo: N/A, License: N/A' height='34' alt='' width='169' class='logoImg' src='/polopoly_fs/1.1157671.1331031289!/image/image.png_gen/derivatives/landscape_498/image.png' />                        </a>
                                    <div class="currentDate"><p>tiistai 22. marraskuuta 2016</p></div>
                    </div>
        <div class="logoNavWrapper clearfix">
            <ul>
                                                                                                                             <li><a href="/tilaukset" class="Tilaa Komiat-lehti">Tilaa lehti</a></li>
              <li><a href="/ilmoitukset" class="Jätä ilmoitus Komiat-lehteen">Jätä ilmoitus</a></li>
              <li><a href="/uutisvinkki" class="Lähetä uutisvinkki Komiat-lehteen">Uutisvinkki</a></li>
              <li><a href="/palaute" class="Anna palautetta Komiat-lehteen">Anna palautetta</a></li>
              <li><a href="#Accordion" class="kirjaudu not_logged_in">Kirjaudu</a></li>
              <li><a href="#" class="omattiedot logged_in">Omat tiedot</a></li>
                                              <li><a id="logoutLink" href="#" class="kirjaudu_ulos logged_in" title="Kirjaudu ulos verkkopalvelusta">Kirjaudu ulos</a></li>
              <!--NOTE: This triggers Accordion dropdown for the login menu -->
              
              <form id="logoutform" style="display: none;" method="post" action="/membership/logout?target=/memberships/logout-element-7.162">
                    <input type="submit" class="button submit logoutButton" value="$rs.login.logout" />
              </form>
              <script type="text/javascript">
                jQuery().ready(function() {
                  var csrfAppender = {
                    submitHandler: function(form) {
                      polopoly.util.injectCSRFToken(form);
                      form.submit();
                    }
                  };
                  jQuery("#logoutform").validate(csrfAppender);
                  jQuery("#logoutLink").click(function() {
                    jQuery("#logoutform").submit();
                  });
                });
              </script>              

            </ul> 
        </div>
    </div> <!-- div logoBar -->
</div> <!-- div borderLayoutMastHead -->

<script type="text/javascript">
if (!polopoly.user.isLoggedIn()) {
    $('a.not_logged_in').show();
    $('a.logged_in').hide();    
    $('a.kirjaudu').bind('click', function() {
        $('#loginCurtain').slideToggle();
    });
}
else {
    $('a.not_logged_in').hide();
    $('a.logged_in').show();
    $('a.omattiedot').attr('href','/memberships/user-detail-paikallis-element-7.1862455');
}

</script>                          

<script type="text/javascript">
  if (!p_l_i18n) {
    var p_l_i18n = {
      defaultLoginName : "Sähköpostiosoite",
      authError        : "Virhe: käyttäjätunnus tai salasana on väärä.",
      permError        : "Ole hyvä ja kirjaudu sisään nähdäksesi tämän sivun.",
      defaultError     : "Virhe! Ole hyvä ja yritä uudelleen.",
      downError        : "Kirjautuminen on poissa käytöstä. Ole hyvä ja yritä myöhemmin uudelleen.",
      userError        : "Valitettavasti käyttäjätililläsi näyttää olevan ongelmia. Ole hyvä ja ota yhteyttä asiakaspalveluun."
    }
  }
</script>

<!-- //////////////////////////////////////// MENU-LOGIN-VISIBLE BEGINS -->
<div id="loginCurtain" class="Accordion clearfix">
  <div class="notification warning Accordion">
    <p>
            </p>
  </div>
  <div class="possibleError"></div>
  <div class="closeCurtain"><a href="" onClick="javascript:$('#loginCurtain').slideToggle();return false;"><span class="ui-icon ui-icon-circle-close">Sulje</span></a></div>
  
  
<!-- first content box -->
<div class="loginInstructions">
  <p>Sähköpostiosoitteesi toimii käyttäjätunnuksena. Käyttäjätunnusta ja salasanaa tarvitset Komiat-lehden digilehden lukemiseen.</p>
  <p class=""><strong>Käyttäjätunnukset käyvät kaikkiin I-Mediat Oy:n lehtien verkkopalveluihin.</strong></p>
</div>
<!-- /first content box ends -->

  
  <div class="loginElement clearfix"> <!-- second content box GT: class="element login-element" -->
    <form name="loginUser" method="post" action="/membership/login" class="loginForm">
            <input type="hidden" name="login_site" value="2.555"/>
      <fieldset>
        <legend>Kirjaudu sisään</legend>
        <p><label for="loginFormUsername">Sähköposti</label><br />
        <input type="text" id="loginFormUsername" name="login_loginname" /></p>
        <p><label for="loginFormPassword">Salasana</label><br />
        <input type="password" id="loginFormPassword" name="login_password" /> <input type="submit" value="Kirjaudu" class="loginSubmitButton" /></p>
      </fieldset>
    </form>
    
    <div class="loginQuickLinks registerLink">
        <ul class="">
                                                                <li><a href="/memberships/registration-element-7.103" title="Rekisteröidy">UUSI ASIAKAS? Rekisteröidy</a></li>
                    </ul>
    </div>
  </div><!-- /second content box ends -->
  
  <div class="loginQuickLinks clearfix"><!-- third content box -->
    <ul class="">
                                            <li><a href="/memberships/reset-password-element-7.19709" title="Unohtuiko salasana?">Unohtuiko salasana?</a></li>
                            <li><a href="/ohjeet" title="Ohjeet ja hinnat">Ohjeet ja hinnat</a></li>
            <li><a href="/kayttoehdot" title="Käyttöehdot">Käyttöehdot</a></li>
                    </ul>
  </div><!-- /third content box ends -->
  <div class="loginInstructions">
    <div class="notification">
        <p>Lukeaksesi digilehteä tarvitset voimassa olevan Komiat-lehden tilauksen. </p><br/>
        <p>Jos olet aikaisemmin rekisteröitynyt käyttäjäksi, kirjaudu palveluun sähköpostiosoitteellasi. </p><br/>
        <p>Jos olet uusi verkkopalvelun käyttäjä, rekisteröidy ja aktivoi lukuoikeutesi asiakasnumerollasi. </p>
    </div>
</div>
  
</div><!-- #loginCurtain ends -->
<!-- /ELEMENT ENDS -->
<!-- //////////////////////////////////////// MENU-LOGIN-VISIBLE ENDS -->
<script type="text/javascript">
    var openLoginWithMessage = function(msg){
        var loginElement = $('#loginCurtain');
        if(loginElement) {
            if (msg && msg != "") {
                var errorBox = loginElement.find(".notification.warning");
                errorBox.find("p").html(msg);
                if(loginElement.is(':hidden')) {            
                    loginElement.slideToggle();            
                }
                if(errorBox.is(':hidden')) {
                    errorBox.slideToggle();
                }
                jQuery(document).scrollTop(errorBox.offset().top);
            }               
        }
    };
    jQuery(document).ready(function () {
      /* "Error management" */
      var errorStatus = polopoly.util.querystringValue("login_formerror");
      
      if ("down" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.downError);
      } else if ("auth" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.authError);
      } else if ("user" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.userError);
      }
      
      if (errorStatus) {
        $('#loginCurtain').show();
      }                  
    });
</script>
<script type="text/javascript">
jQuery(document).ready(function () {
    var showLogin = polopoly.util.querystringValue("showLogin");
    if (showLogin) {        
        if($('#loginCurtain') && $('#loginCurtain').is(':hidden')) {            
            $('#loginCurtain').slideToggle();            
        }    
    }
    });
</script>        
                                                             
                                  
                          
  
    
      
      
  <div id="navigation" class="clearfix"><!-- navigation wrapper -->
    <div class="spacer"><!-- spacer -->
      <div id="navMain" class="clearfix"><!-- main navigation -->
      
                
        <!--  
            Debug topMenuParams: {=, parentId=, originalContentPath=[ContentId(2.555), ContentId(2.557), ContentId(2.558), ContentId(1.2166446)], atTopSite=false, items=[fi.imediat.cms.structure.ImediatPagePolicy@326a3fc, fi.imediat.cms.structure.ImediatPagePolicy@13cadd2a, fi.imediat.cms.structure.ImediatPagePolicy@5dd7f701, fi.imediat.cms.structure.ImediatPagePolicy@d9992c9, fi.imediat.cms.structure.ImediatPagePolicy@5d73d118, fi.imediat.cms.structure.ImediatPagePolicy@5ea4ae96, fi.imediat.cms.structure.ImediatPagePolicy@dc22a65, fi.imediat.cms.structure.ImediatPagePolicy@466d53f1], renderMode=www, path=[ContentId(2.555)]}
        -->
        
          <ul>
      
      
          
                              <li class=" ">
        <a href="/etusivu" class="department">Etusivu</a>
      </li>
          
            
                        
                              <li class="active ">
        <a href="/uutiset" class="department">Uutiset</a>
      </li>
          
          
                              <li class=" ">
        <a href="/mielipide" class="department">Mielipide</a>
      </li>
          
          
                              <li class=" ">
        <a href="/kuvat-ja-videot" class="department">Kuvat ja videot</a>
      </li>
          
          
                              <li class=" ">
        <a href="/digilehti" class="department">Digilehti</a>
      </li>
          
          
                              <li class=" ">
        <a href="/mediatiedot" class="department">Mediatiedot</a>
      </li>
          
          
                              <li class=" ">
        <a href="/asiakaspalvelu" class="department">Asiakaspalvelu</a>
      </li>
          
          
                                  <li class=" lastItem">
        <a href="/yhteystiedot" class="department">Yhteystiedot</a>
      </li>
        </ul>
      
              </div>
              <!--  
            Debug subNavParams: {=, parentId=ContentId(2.557), originalContentPath=[ContentId(2.555), ContentId(2.557), ContentId(2.558), ContentId(1.2166446)], atTopSite=false, items=[example.content.link.LinkResourcePolicy@72314512, fi.imediat.cms.structure.ImediatPagePolicy@6df0b0cc, example.content.link.LinkResourcePolicy@addb50], renderMode=www, path=[Lcom.polopoly.cm.ContentId;@1c16daa1}
        -->
                  <div id="navSub" class="clearfix"><!-- sub navigation -->
              <ul>
      
      
          
                  <li class=" ">
        <a  href="/uutiset" >Uutisten etusivu</a>      </li>
          
            
                        
                              <li class="active ">
        <a href="/uutiset/online-uutiset" class="department">Online-Uutiset</a>
      </li>
          
          
                      <li class=" lastItem">
        <a  href="/yhteystiedot/l%C3%A4het%C3%A4-uutisvinkki" >L&auml;het&auml; uutisvinkki</a>      </li>
        </ul>
          </div> <!-- /sub navigation -->
                  </div><!-- /spacer -->
  </div><!-- /navigation wrapper -->
        
                                       <!-- col1 BEGINS-->
                                  <div class="borderLayoutColumn mainColumn clearfix" id="col1">

                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                
                                                                            
      


<div class="element article online ">
    
     
            
        
<h2 class="newsHeadline" >Hallitus hylkäsi oikaisuvaatimuksen</h2>
<p class="date">
                                                                22.11.2016 16:01                        <!-- IMEDIAT-19 Comment element --> 
                        </p>
<div class="newsImgContainer">
                        
             </div>         
            
                                                            
        <!-- SIDEBAR FOR RELATED CONTENTS BEGINS -->
        <div class="clearfix">
            <div class="sideBar">
                <div class="tools">
                    <h3>Työkalut</h3>
                    <ul>              
                        <li><a href="javascript:window.print();" class="printLink">Tulosta artikkeli</a></li>
                    </ul>
                </div>
  
                            
                                                    
                
                
                
            <!-- IMEDIAT-24 Bookmark element -->      
            <div class="bookmarks">
              <h3>Lähetä linkki</h3>
            
              <ul class="clearfix">
                <li><a class="addthis_button_facebook"></a></li>
                <li><a class="addthis_button_delicious"></a></li>
                <li><a class="addthis_button_digg"></a></li>
                <li><a class="addthis_button_twitter"></a></li>
                <li><a class="addthis_button_email"></a></li>
                <!-- <span class="addthis_separator">|</span> -->
                <li><a href="http://addthis.com/bookmark.php?v=250&amp;pub=iyhtyma" class="addthis_button_expanded"></a> </li>
                    <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=iyhtyma"></script> 
                    

              </ul>
            </div>
    
                            
                
                          
<script type="text/javascript">
    //<![CDATA[
        function toogleDimension(dimensionElementId) {
            $('.related-content .categories:not(#' + dimensionElementId + ')').hide('normal');
            $('#' + dimensionElementId).toggle('normal');
            return false;
        }
    //]]>
</script>

        
              
            </div>
   <!-- SIDEBAR FOR RELATED CONTENTS ENDS -->  
        

              <div class="cityLocation"><p class="cityLocation"></p></div>
                     
       
                  <div ><p class="lead">Kaupunginhallitus hylkäsi eilen oikaisuvaatimuksen, jonka kaksi yksityishenkilöä oli tehnyt Ylikylän koulukiinteistön kaupasta.</p></div>
            
      <div class="articleBody">
       <p>Alun perin kaupunginjohtaja Markku Lumio esitti oikaisuvaatimuksen hyväksymistä ja kiinteistön asettamista julkiseen myyntiin, mutta hän muuttikin esitystään, ja hallitus asettui yksimielisesti sen taakse.</p>
<p>– Ajattelimme ensin, että julkinen myynti ehkäisisi uuden valituksen ja nopeuttaisi asian käsittelyä, Lumio totesi.</p>
<p>– Päätimme kuitenkin näin päin, koska valitukselle ei olisi mitään laillisuusperustetta eikä sillä siten olisi käytännön merkitystä.</p>
<p>Oikaisuvaatimuksen hylkäämiseen vaikutti ostajan, Huhmarkosken kyläyhdistyksen, suunnitelma kunnostaa entinen koulu hankkeella yleishyödylliseen käyttöön.</p>
<p>Toisena perusteena painoi se, että sisäilmaongelmainen rakennus on käyttökiellossa eikä sillä ole kaupungille arvoa.</p>
                              

      </div>
      
       

    </div>

    <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.komiatlehti.fi%2Fcm%2F2.555%2Fuutiset%2Fonline-uutiset%2Fhallitus-hylk%25C3%25A4si-oikaisuvaatimuksen-1.2166446&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=recommend&amp;colorscheme=light&amp;height=80" 
scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe>
                                                                            <div class="element">
    
                                  
            </div>
      </div>
  

                                                            
                          



                                    
      
<div class="element teaser firstTeaser">
    <div class="spacer">
    
                        <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/hallitus-hylk%C3%A4si-oikaisuvaatimuksen-1.2166446">Hallitus hylkäsi oikaisuvaatimuksen</a></h2>
                    <p class="date">  <a href="/uutiset/online-uutiset/hallitus-hylk%C3%A4si-oikaisuvaatimuksen-1.2166446">
            <span class="newsHeadlineSection">Maakunta  </span>
                                                                22.11.2016 16:01                    <!-- IMEDIAT-19 Comment element --> 
                </a>
    </p>
                 
            <div class="lead">
            <p>
                <a href="/uutiset/online-uutiset/hallitus-hylk%C3%A4si-oikaisuvaatimuksen-1.2166446">Kaupunginhallitus hylkäsi eilen oikaisuvaatimuksen, jonka kaksi yksityishenkilöä oli tehnyt Ylikylän koulukiinteistön kaupasta. </a>
            </p>          
        </div><!-- /lead ends -->
      <div class="related-content">
    </div>   
  </div> </div>   

                                                        
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/finn-power-oy-palkittiin-kehitt%C3%A4j%C3%A4yrityksen%C3%A4-1.2166270" >Finn-Power Oy palkittiin kehittäjäyrityksenä</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/finn-power-oy-palkittiin-kehitt%C3%A4j%C3%A4yrityksen%C3%A4-1.2166270">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                    22.11.2016 08:43 <span class="changed">(P&auml;ivitetty: 22.11.2016 08:57)</span>                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/online-uutiset/finn-power-oy-palkittiin-kehitt%C3%A4j%C3%A4yrityksen%C3%A4-1.2166270">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='205' alt='' width='130' class='newsImg' src='/polopoly_fs/1.2166269.1479797869!/image/image.jpg_gen/derivatives/portrait_130/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/finn-power-oy-palkittiin-kehitt%C3%A4j%C3%A4yrityksen%C3%A4-1.2166270">Seinäjoen ammattikorkeakoulu ja Seinäjoen yliopistokeskus ovat palkinneet kauhavalaisen Finn-Power Oy:n vuoden kehittäjäyrityksenä. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/kortesj%C3%A4rven-vuoden-yritt%C3%A4j%C3%A4t-py%C3%B6ritt%C3%A4v%C3%A4t-hautalan-pelti-oy-t%C3%A4-1.2165750" >Kortesjärven vuoden yrittäjät pyörittävät Hautalan Pelti Oy:tä</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/kortesj%C3%A4rven-vuoden-yritt%C3%A4j%C3%A4t-py%C3%B6ritt%C3%A4v%C3%A4t-hautalan-pelti-oy-t%C3%A4-1.2165750">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                21.11.2016 08:28                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/online-uutiset/kortesj%C3%A4rven-vuoden-yritt%C3%A4j%C3%A4t-py%C3%B6ritt%C3%A4v%C3%A4t-hautalan-pelti-oy-t%C3%A4-1.2165750">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='201' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2165749.1479709726!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/kortesj%C3%A4rven-vuoden-yritt%C3%A4j%C3%A4t-py%C3%B6ritt%C3%A4v%C3%A4t-hautalan-pelti-oy-t%C3%A4-1.2165750">Kortesjärven vuoden yrittäjät löytyvät Hautalan Pelti Oy:stä. Kortesjärven Yrittäjät ry:n puheenjohtaja Jaana Visti kertoi valintaperusteista. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                            
                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/kauhava-investoinee-seitsem%C3%A4ll%C3%A4-miljoonalla-eurolla-ensi-vuonna-1.2164245" >Kauhava investoinee seitsemällä miljoonalla eurolla ensi vuonna</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/kauhava-investoinee-seitsem%C3%A4ll%C3%A4-miljoonalla-eurolla-ensi-vuonna-1.2164245">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                    18.11.2016 16:52 <span class="changed">(P&auml;ivitetty: 18.11.2016 16:59)</span>                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/kauhava-investoinee-seitsem%C3%A4ll%C3%A4-miljoonalla-eurolla-ensi-vuonna-1.2164245">Kauhavan kaupunginjohtaja Markku Lumio ja hallintojohtaja Liisa Salo järjestivät tänään tiedotustilaisuuden kaupungin ensi vuoden talousarviosta ja tämän vuoden toteutumasta. Kaupunginhallitus käsittelee ensi vuoden talousarvion ensi maanantaina. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/kevytrakenteinen-katos-sm-kisojen-ajaksi-kauhavan-urheilukent%C3%A4n-katsomoon-1.2164200" >Kevytrakenteinen katos SM-kisojen ajaksi Kauhavan urheilukentän katsomoon</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/kevytrakenteinen-katos-sm-kisojen-ajaksi-kauhavan-urheilukent%C3%A4n-katsomoon-1.2164200">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                18.11.2016 15:49                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/kevytrakenteinen-katos-sm-kisojen-ajaksi-kauhavan-urheilukent%C3%A4n-katsomoon-1.2164200">Kauhavan keskusurheilukentällä voi ensi kesänä seurata yleisurheilun SM-kisoja katoksen alta, sillä kaupunki pystyttää taivas alla olevan katsomon ylle kevytrakenteisen suojan. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                                                
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/kd-n-puheenjohtaja-vierailee-kauhavalla-1.2164111" >KD:n puheenjohtaja vierailee Kauhavalla</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/kd-n-puheenjohtaja-vierailee-kauhavalla-1.2164111">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                18.11.2016 13:46                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/kd-n-puheenjohtaja-vierailee-kauhavalla-1.2164111">Kristillisdemokraattien puheenjohtaja, kansanedustaja ja entinen kilpaurheilija Sari Essayah vierailee kaikille avoimessa keskustelutilaisuudessa Kauhavalla Hela-ravintolassa 21.11. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/huoltoasema-katoaa-kauhavan-torin-laidalta-1.2164010" >Huoltoasema katoaa Kauhavan torin laidalta</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/huoltoasema-katoaa-kauhavan-torin-laidalta-1.2164010">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                18.11.2016 09:57                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/online-uutiset/huoltoasema-katoaa-kauhavan-torin-laidalta-1.2164010">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='164' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2164009.1479455832!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/huoltoasema-katoaa-kauhavan-torin-laidalta-1.2164010">Kauhavan kaupunki on myöntänyt purkuluvan vanhan Shellin kiinteistölle Kauhavan torin reunalla. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/h%C3%A4rm%C3%A4n-lukion-ja-kauhavan-lukion-syksyn-ylioppilaat-1.2164008" >Härmän lukion ja Kauhavan lukion syksyn ylioppilaat</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/h%C3%A4rm%C3%A4n-lukion-ja-kauhavan-lukion-syksyn-ylioppilaat-1.2164008">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                    18.11.2016 09:50 <span class="changed">(P&auml;ivitetty: 18.11.2016 10:24)</span>                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/online-uutiset/h%C3%A4rm%C3%A4n-lukion-ja-kauhavan-lukion-syksyn-ylioppilaat-1.2164008">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='235' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2164007.1479457494!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/h%C3%A4rm%C3%A4n-lukion-ja-kauhavan-lukion-syksyn-ylioppilaat-1.2164008">Härmän lukio: </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                     
    <div class="element">
        <div class="ui-corner-all ui-widget-content listingNewsBox wide500">
            <div class="spacer">
                                <h3 class="ui-widget-header ui-corner-all ">Lisää otsikoita</h3>
                <ul>
                                                                                                        </ul>
                                <h4 class="subHeadline">17.11. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/asiantuntijaty%C3%B6ryhm%C3%A4-pohtii-terveyskeskusvaihtoehtoja-1.2163349">Asiantuntijatyöryhmä pohtii terveyskeskusvaihtoehtoja</a>
                                                                                                                                  <span class="date">
                                                                                                                17.11.2016 08:26                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">16.11. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/kauhavan-ja-ylih%C3%A4rm%C3%A4n-joukkueet-taitaja9-kilpailussa-1.2162874">Kauhavan ja Ylihärmän joukkueet Taitaja9-kilpailussa</a>
                                                                                                                                  <span class="date">
                                                                                                                16.11.2016 15:48                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/ylikyl%C3%A4n-koulun-myyntip%C3%A4%C3%A4t%C3%B6ksest%C3%A4-oikaisuvaatimus-1.2162788">Ylikylän koulun myyntipäätöksestä oikaisuvaatimus</a>
                                                                                                                                  <span class="date">
                                                                                                                16.11.2016 12:25                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/komiat-lehdell%C3%A4-joulukampanja-osta-l%C3%A4helt%C3%A4-voit-voittaa-kinkun-1.2162701">Komiat-lehdellä joulukampanja: Osta läheltä, voit voittaa kinkun!</a>
                                                                                                                                  <span class="date">
                                                                                                                16.11.2016 09:47                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/kaija-suokosta-vuoden-yritt%C3%A4j%C3%A4nainen-1.2162663">Kaija Suokosta vuoden yrittäjänainen</a>
                                                                                                                                  <span class="date">
                                                                                                                16.11.2016 08:26                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">15.11. Tiistai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/kultat%C3%A4hden-omistajat-ovat-kauhavan-vuoden-yritt%C3%A4ji%C3%A4-1.2161954">Kultatähden omistajat ovat Kauhavan vuoden yrittäjiä</a>
                                                                                                                                  <span class="date">
                                                                                                                15.11.2016 09:41                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">14.11. Maanantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/sulkapallojunioreilla-hyv%C3%A4-p%C3%A4iv%C3%A4-vaasassa-1.2161402">Sulkapallojunioreilla hyvä päivä Vaasassa</a>
                                                                                                                                  <span class="date">
                                                                                                                    14.11.2016 13:29 <span class="changed">(P&auml;ivitetty: 14.11.2016 13:54)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/petra-karhula-kaupungin-viestint%C3%A4-ja-markkinointikoordinaattoriksi-1.2161336">Petra Karhula kaupungin viestintä- ja markkinointikoordinaattoriksi</a>
                                                                                                                                  <span class="date">
                                                                                                                14.11.2016 10:08                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/kangaspuurallin-yhteis%C3%B6matot-vanhusten-ja-lasten-iloksi-1.2161291">Kangaspuurallin yhteisömatot vanhusten ja lasten iloksi</a>
                                                                                                                                  <span class="date">
                                                                                                                14.11.2016 08:16                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">11.11. Perjantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/hela-kiekon-tyt%C3%B6t-leijonanpentujen-kokoonpanossa-1.2159679">Hela-Kiekon tytöt Leijonanpentujen kokoonpanossa</a>
                                                                                                                                  <span class="date">
                                                                                                                11.11.2016 14:06                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/pihasaunan-kuistilla-paloi-1.2159474">Pihasaunan kuistilla paloi</a>
                                                                                                                                  <span class="date">
                                                                                                                11.11.2016 08:17                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">10.11. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/jere-kalliokoski-rallicrossin-em-sarjaan-1.2158841">Jere Kalliokoski rallicrossin EM-sarjaan</a>
                                                                                                                                  <span class="date">
                                                                                                                10.11.2016 12:12                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/p%C3%A4%C3%A4majantien-valaistuksen-uusiminen-siirtyy-1.2158828">Päämajantien valaistuksen uusiminen siirtyy</a>
                                                                                                                                  <span class="date">
                                                                                                                10.11.2016 11:37                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/kampanjalla-ker%C3%A4t%C3%A4%C3%A4n-pehmeit%C3%A4-lahjoja-1.2158807">Kampanjalla kerätään pehmeitä lahjoja</a>
                                                                                                                                  <span class="date">
                                                                                                                10.11.2016 10:56                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">09.11. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/kauhavalaisella-marjut-portinilla-ensiesiintyminen-kauhavalla-katso-video-1.2158157">Kauhavalaisella Marjut Portinilla ensiesiintyminen Kauhavalla - katso video</a>
                                                                                                                                  <span class="date">
                                                                                                                    09.11.2016 10:10 <span class="changed">(P&auml;ivitetty: 09.11.2016 10:34)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">08.11. Tiistai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/hallitus-esitt%C3%A4%C3%A4-korotusta-rakentamattoman-rakennuspaikan-kiinteist%C3%B6veroon-1.2157518">Hallitus esittää korotusta rakentamattoman rakennuspaikan kiinteistöveroon</a>
                                                                                                                                  <span class="date">
                                                                                                                08.11.2016 10:54                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">07.11. Maanantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/leikkola-tyyvin-seuraajaksi-pop-pankkiin-1.2156984">Leikkola Tyyvin seuraajaksi POP Pankkiin</a>
                                                                                                                                  <span class="date">
                                                                                                                07.11.2016 15:32                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/ter%C3%A4-2016-ulottaa-lentoja-kauhavalle-1.2156870">TERÄ 2016 ulottaa lentoja Kauhavalle</a>
                                                                                                                                  <span class="date">
                                                                                                                07.11.2016 11:35                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/lautakunta-valitsee-opetusp%C3%A4%C3%A4llik%C3%B6n-ylihuomenna-1.2156817">Lautakunta valitsee opetuspäällikön ylihuomenna</a>
                                                                                                                                  <span class="date">
                                                                                                                07.11.2016 09:11                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">04.11. Perjantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/kaupunginjohtaja-esitt%C3%A4%C3%A4-tuloveroprosentin-pit%C3%A4mist%C3%A4-nykyisell%C3%A4%C3%A4n-1.2155491">Kaupunginjohtaja esittää tuloveroprosentin pitämistä nykyisellään</a>
                                                                                                                                  <span class="date">
                                                                                                                    04.11.2016 14:56 <span class="changed">(P&auml;ivitetty: 04.11.2016 15:02)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      </ul>
            </div>         </div>     </div>          
                                                                              </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn mainColumn -->
                
                                <div class="borderLayoutColumn menuColumn conn" id="col2">
                   <div class="gutter">
					

                    <!--
                                m.global.rightColumn:$m.global.rightColumn
                                -->
                                                                                                            
                
                                                              
                        
                                                                                                                             <!-- IMEDIAT-34 -->
                                                  <div class="banner rightTopBanner">
                        
                              <br /><a href="http://www.facebook.com/Komiat" title="Komiat-lehti Facebookissa"><img src="/polopoly_fs/1.1782333.1424770947!/image/image.jpg" width="300"/></a>
                      <br /><a href="https://twitter.com/komiatlehti" title="Komiat-lehti Twitterissä"><img src="/polopoly_fs/1.1782336.1424771239!/image/image.jpg" width="300"/></a><br /><br />
                      <!-- "Komiat Boksi 300x250" (section "Komiat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8193;cre=mu;js=y;pageviewid=;target=_blank"></script>
<div id="EAS_fif_8193"></div>
                      <div class="banner banner300px"> 
<a href="http://www.komiatlehti.fi/asiakaspalvelu/komiat-90-vuotta-joulukonsertti-1.2141961" target="_self" title="Joulukonsertti"><img src="/polopoly_fs/1.2142476.1476424127!/image/image.jpg" /></a>
</div><br/>
        
                                </div>
                        
                                                  
                            
        
            
<div class="element">
	<div class="border"></div>
  <div class="ui-widget-content listingNewsBox">
    
    <div class="spacer">
    
                                                        <h3 class="ui-widget-header ui-corner-all ">Tuoreimmat <span class="bullet"></span></h3>
                                                                                                            
       
    
    
    
                <ul>
                       
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/hallitus-hylk%C3%A4si-oikaisuvaatimuksen-1.2166446" >Hallitus hylkäsi oikaisuvaatimuksen
                                                                                                                        <span class="date">                      Julkaistu 22.11.2016 16:01
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/finn-power-oy-palkittiin-kehitt%C3%A4j%C3%A4yrityksen%C3%A4-1.2166270" >Finn-Power Oy palkittiin kehittäjäyrityksenä
                                                                                                                        <span class="date">                      P&auml;ivitetty 22.11.2016 08:57
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kortesj%C3%A4rven-vuoden-yritt%C3%A4j%C3%A4t-py%C3%B6ritt%C3%A4v%C3%A4t-hautalan-pelti-oy-t%C3%A4-1.2165750" >Kortesjärven vuoden yrittäjät pyörittävät Hautalan Pelti Oy:tä
                                                                                                                        <span class="date">                      Julkaistu 21.11.2016 08:28
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kauhava-investoinee-seitsem%C3%A4ll%C3%A4-miljoonalla-eurolla-ensi-vuonna-1.2164245" >Kauhava investoinee seitsemällä miljoonalla eurolla ensi vuonna
                                                                                                                        <span class="date">                      P&auml;ivitetty 18.11.2016 16:59
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kevytrakenteinen-katos-sm-kisojen-ajaksi-kauhavan-urheilukent%C3%A4n-katsomoon-1.2164200" >Kevytrakenteinen katos SM-kisojen ajaksi Kauhavan urheilukentän katsomoon
                                                                                                                        <span class="date">                      Julkaistu 18.11.2016 15:49
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kd-n-puheenjohtaja-vierailee-kauhavalla-1.2164111" >KD:n puheenjohtaja vierailee Kauhavalla
                                                                                                                        <span class="date">                      Julkaistu 18.11.2016 13:46
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/huoltoasema-katoaa-kauhavan-torin-laidalta-1.2164010" >Huoltoasema katoaa Kauhavan torin laidalta
                                                                                                                        <span class="date">                      Julkaistu 18.11.2016 09:57
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/h%C3%A4rm%C3%A4n-lukion-ja-kauhavan-lukion-syksyn-ylioppilaat-1.2164008" >Härmän lukion ja Kauhavan lukion syksyn ylioppilaat
                                                                                                                        <span class="date">                      P&auml;ivitetty 18.11.2016 10:24
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/asiantuntijaty%C3%B6ryhm%C3%A4-pohtii-terveyskeskusvaihtoehtoja-1.2163349" >Asiantuntijatyöryhmä pohtii terveyskeskusvaihtoehtoja
                                                                                                                        <span class="date">                      Julkaistu 17.11.2016 08:26
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kauhavan-ja-ylih%C3%A4rm%C3%A4n-joukkueet-taitaja9-kilpailussa-1.2162874" >Kauhavan ja Ylihärmän joukkueet Taitaja9-kilpailussa
                                                                                                                        <span class="date">                      Julkaistu 16.11.2016 15:48
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/ylikyl%C3%A4n-koulun-myyntip%C3%A4%C3%A4t%C3%B6ksest%C3%A4-oikaisuvaatimus-1.2162788" >Ylikylän koulun myyntipäätöksestä oikaisuvaatimus
                                                                                                                        <span class="date">                      Julkaistu 16.11.2016 12:25
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/komiat-lehdell%C3%A4-joulukampanja-osta-l%C3%A4helt%C3%A4-voit-voittaa-kinkun-1.2162701" >Komiat-lehdellä joulukampanja: Osta läheltä, voit voittaa kinkun!
                                                                                                                        <span class="date">                      Julkaistu 16.11.2016 09:47
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kaija-suokosta-vuoden-yritt%C3%A4j%C3%A4nainen-1.2162663" >Kaija Suokosta vuoden yrittäjänainen
                                                                                                                        <span class="date">                      Julkaistu 16.11.2016 08:26
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kultat%C3%A4hden-omistajat-ovat-kauhavan-vuoden-yritt%C3%A4ji%C3%A4-1.2161954" >Kultatähden omistajat ovat Kauhavan vuoden yrittäjiä
                                                                                                                        <span class="date">                      Julkaistu 15.11.2016 09:41
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/sulkapallojunioreilla-hyv%C3%A4-p%C3%A4iv%C3%A4-vaasassa-1.2161402" >Sulkapallojunioreilla hyvä päivä Vaasassa
                                                                                                                        <span class="date">                      P&auml;ivitetty 14.11.2016 13:54
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/petra-karhula-kaupungin-viestint%C3%A4-ja-markkinointikoordinaattoriksi-1.2161336" >Petra Karhula kaupungin viestintä- ja markkinointikoordinaattoriksi
                                                                                                                        <span class="date">                      Julkaistu 14.11.2016 10:08
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kangaspuurallin-yhteis%C3%B6matot-vanhusten-ja-lasten-iloksi-1.2161291" >Kangaspuurallin yhteisömatot vanhusten ja lasten iloksi
                                                                                                                        <span class="date">                      Julkaistu 14.11.2016 08:16
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/hela-kiekon-tyt%C3%B6t-leijonanpentujen-kokoonpanossa-1.2159679" >Hela-Kiekon tytöt Leijonanpentujen kokoonpanossa
                                                                                                                        <span class="date">                      Julkaistu 11.11.2016 14:06
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/pihasaunan-kuistilla-paloi-1.2159474" >Pihasaunan kuistilla paloi
                                                                                                                        <span class="date">                      Julkaistu 11.11.2016 08:17
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/jere-kalliokoski-rallicrossin-em-sarjaan-1.2158841" >Jere Kalliokoski rallicrossin EM-sarjaan
                                                                                                                        <span class="date">                      Julkaistu 10.11.2016 12:12
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/p%C3%A4%C3%A4majantien-valaistuksen-uusiminen-siirtyy-1.2158828" >Päämajantien valaistuksen uusiminen siirtyy
                                                                                                                        <span class="date">                      Julkaistu 10.11.2016 11:37
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kampanjalla-ker%C3%A4t%C3%A4%C3%A4n-pehmeit%C3%A4-lahjoja-1.2158807" >Kampanjalla kerätään pehmeitä lahjoja
                                                                                                                        <span class="date">                      Julkaistu 10.11.2016 10:56
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kauhavalaisella-marjut-portinilla-ensiesiintyminen-kauhavalla-katso-video-1.2158157" >Kauhavalaisella Marjut Portinilla ensiesiintyminen Kauhavalla - katso video
                                                                                                                        <span class="date">                      P&auml;ivitetty 09.11.2016 10:34
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/hallitus-esitt%C3%A4%C3%A4-korotusta-rakentamattoman-rakennuspaikan-kiinteist%C3%B6veroon-1.2157518" >Hallitus esittää korotusta rakentamattoman rakennuspaikan kiinteistöveroon
                                                                                                                        <span class="date">                      Julkaistu 08.11.2016 10:54
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/leikkola-tyyvin-seuraajaksi-pop-pankkiin-1.2156984" >Leikkola Tyyvin seuraajaksi POP Pankkiin
                                                                                                                        <span class="date">                      Julkaistu 07.11.2016 15:32
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>   
                    
    </div>
	
  </div>
  <div class="border bottom"></div>
</div>              
                                                      <!-- IMEDIAT-34 -->
                                           </div><!-- gutter -->

               </div><!-- borderLayoutColumn menuColumn -->
               
                           <div class="borderLayoutColumn bannerColumn" id="col3">
                    <div class="gutter">
                                                    
                              <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8194;cre=mu;js=y;pageviewid=;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8194;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8194;cre=img" alt="EmediateAd" width="140" height="60" style="border:0px"/></a>
</noscript>
<br/>
                      <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8195;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8195;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8195;cre=img" alt="EmediateAd" width="140" height="60" style="border:0px"/></a>
</noscript><br/>
                      <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=13597;cre=mu;js=y;pageviewid=;target=_blank"></script> <noscript> <a target="_blank" href="http://eas3.emediate.se/eas?cu=8194;ty=ct"><img src="http://eas3.emediate.se/eas?cu=13597;cre=img" alt="EmediateAd" width="140" height="60" style="border:0px"/></a> </noscript> <br/>
                      <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8196;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8196;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8196;cre=img" alt="EmediateAd" width="140" height="350" style="border:0px"/></a>
</noscript><br/>

                      <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8197;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8197;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8197;cre=img" alt="EmediateAd" width="140" height="350" style="border:0px"/></a>
</noscript><br/>
                      <!-- "Komiat Suurtaulu 3 140x350" (section "Komiat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=9599;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=9599;ty=ct"><img src="http://eas3.emediate.se/eas?cu=9599;cre=img" alt="EmediateAd" width="140" height="350" style="border:0px"/></a>
</noscript><br/>
        
                                                  </div><!-- gutter -->
               </div><!-- borderLayoutColumn bannerColumn -->
                                    <!-- Uutishuone: external html element -->
             <br clear="all"/>
                <!-- col1 BEGINS-->
                <div class="borderLayoutColumn fullWide clearfix" id="wide">
                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                                    
                
                                                  </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn fullWide -->           
                                                                                         <div class="clearfix" id="footer"><!-- FOOTER BEGINS topBorderLayout footer-->
<div class="footerLinks clearfix">
    <div class="footerCol1 clearfix"><!-- first content box -->
        <h4 class=""><a href="http://www.komiatlehti.fi">Komiatlehti.fi</a></h4>
        <p>Puh. 06 2477 885<br/>
        Faksi 06 2477 884</p>

        <h4>Toimitus ja asiakaspalvelu</h4>
        <p>Nikolaintie 5 B 12<br />
        62200 Kauhava</p>
    </div><!-- /first content box ends -->

    <div class="footerCol2 clearfix"> <!-- second content box -->
        <h4 class=""><a href="/mediatiedot" title="Mediatiedot">Mediatiedot</a></h4>
            <p>Ilmestymispäivä on keskiviikko.</p>
            <p>Ilmoitusten viimeinen sisäänjättö maanantaina klo 12. Vedostettavat perjantaina klo 14.</p>
            <p><a href="/mediakortti" title="Mediakortti">Lataa mediakortti</a></p>
    </div><!-- /second content box ends -->
 
    <div class="footerCol3 clearfix"><!-- third content box -->
                <h4 class=""><a href="/yhteystiedot">Ota yhteyttä</a></h4>
            <ul>
                <li><a href="/tilaukset" title="Tilaa Komiat">Tilaa Komiat</a></li>
                <li><a href="/palaute" title="Jätä palaute">Jätä palaute</a></li>
                <li><a href="/ilmoitukset" title="Jätä ilmoitus">Jätä ilmoitus</a></li>
                <li><a href="/uutisvinkki" title="Anna uutisvinkki">Anna uutisvinkki</a></li>
                <li>Soita 06 2477 885</li>
                <li><a href="http://www.facebook.com/Komiat" title="Komiat-lehti Facebookissa">Komiat Facebookissa</a></li>
                <li><a href="https://twitter.com/komiatlehti" title="Komiat-lehti Twitterissä">Komiat Twitterissä</a></li>
            </ul>
    </div><!-- /third content box ends -->

    <div class="footerCol4 clearfix"><!-- fourth content box -->
        <h4 class="">Katso myös</h4>
            <ul>
                <li><a href="http://www.jarviseutu-lehti.fi" title="Järviseutu-lehti">Järviseutu-lehti</a></li>
                <li><a href="http://www.jurvansanomat.fi" title="Jurvan Sanomat">Jurvan Sanomat</a></li>
                <li><a href="http://www.suupohjansanomat.fi" title="Suupohjan Sanomat">Suupohjan Sanomat</a></li>
                <li><a href="http://www.viiskunta.fi" title="Viiskunta">Viiskunta</a></li>
                <li><a href="http://www.epari.fi" title="Etelä-Pohjanmaa">Epari</a></li>                
                <li><a href="http://www.vaasanikkuna.fi" title="Vaasan Ikkuna">Ikkuna</a></li>
                <li><a href="http://www.i-mediat.fi" title="I-Mediat Oy">I-Mediat Oy</a></li>
            </ul>
    </div><!-- /fourth content box ends -->
</div><!-- /.footerLinks ends -->  
</div>
        <script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName('script')[0];
    a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0011/9972.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
    </script>
    
        <script type="text/javascript">var _kiq = _kiq || [];</script>
    <script type="text/javascript" src="//s3.amazonaws.com/ki.js/24237/6P5.js" async="true"></script>
	
		<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
    <script type="text/javascript">
        window.cookieconsent_options = {"message":"Sivusto käyttää evästeitä, joiden avulla parannetaan käyttäjäkokemusta. Jatkamalla sivuston selailua hyväksyt evästeiden käytön. ","dismiss":"Selvä","learnMore":"Lisätietoja",
                                        "link":"/evasteet","theme":"dark-bottom"};</script>
    <script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
	<!-- End Cookie Consent plugin -->                                    
            
            </div><!-- div borderLayout ENDS -->
        </div> <!--  div shadowBorderLayout ENDS -->
                    <div id="col4Banner">
                                    
                              <!--
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8193;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8193;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8193;cre=img" alt="EmediateAd" width="300" height="250" style="border:0px"/></a>
</noscript>
-->
        
                                  </div>
            <!-- js -->
    <script type="text/javascript" src="/js/site-min.js"></script>
<script type="text/javascript" src="/js/modal-login.js"></script>  
    <!-- /js -->

    </div> <!-- div outerBorderLayout ENDS -->     

        <div class="hide">
          	                    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.2166446&amp;d=/2.555/2.557/2.558';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>              	    </div>
  </body>
</html>
