<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fi" xml:lang="fi">
  <head>
        
                <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="fi" />
    <meta name="fragment" content="!" />
                                                                                                                                            
          <meta property="og:title" content="Kunniamerkkikoulutus ja muut valtuustoaloitteet hallituksen k&auml;sittelyyn" />
        <title>Kunniamerkkikoulutus ja muut valtuustoaloitteet hallituksen käsittelyyn | Online-Uutiset | Uutiset | Komiat</title> 
    
                <meta name="robots" content="index, follow" />
        
            <meta name="description" content="Kaupunginhallitus k&auml;sittelee ensi maanantaina valtuustoaloitteita, jotka j&auml;tettiin t&auml;m&auml;n viikon maanantaina pidetyss&auml; valtuuston kokouksessa." />
        <meta property="og:description" content="Kaupunginhallitus k&auml;sittelee ensi maanantaina valtuustoaloitteita, jotka j&auml;tettiin t&auml;m&auml;n viikon maanantaina pidetyss&auml; valtuuston kokouksessa." />
        
          <meta name="keywords" content="Online/Maakunta" />
      <meta name="DC.subject" content="Online/Maakunta" />
        <meta name="author" content="I-Mediat Oy" />
    <link rel="shortcut icon" href="/img/icons/Komiat/favicon.ico" type="image/x-icon" />
    
    <meta property="og:site_name" content="Komiatlehti.fi" />     
    
      			    			<meta property="og:image" content="http://www.komiatlehti.fi/img/fb_Komiat_300x300.jpg"/>
			     
        <link rel="stylesheet" type="text/css" href="/css/commons/reset.css" />
    <link rel="stylesheet" type="text/css" href="/css/greenfield/poll.css" />
    <link rel="stylesheet" type="text/css" href="/css/greenfield/membership.css" />
    <link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.4.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/custom-paikallis.css" />
    <link rel="stylesheet" type="text/css" href="/css/komiat.css" />
    <link rel="stylesheet" type="text/css" href="/css/commons/print.css" media="print" />
            <link rel="stylesheet" type="text/css" href="/css/custom-paikallis-threecol.css" />
            <script type="text/javascript" src="/js/yui/utilities.js"></script>
<script type="text/javascript" src="/js/jquery-1.4.4.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui-core-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery-ui-tabs-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery.form.js"></script>
<script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/poll.js"></script>
<script type="text/javascript" src="/js/min/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/min/jquery.json.js"></script>


<script type="text/javascript" src="/js/jquery-ui-1.8.5.custom.min.js"></script>
<script type="text/javascript" src="/js/min/jquery-movable.js"></script>

<script type="text/javascript" src="/js/min/jquery.polopoly.js"></script>

<script type="text/javascript" src="/js/jquery.validate-1.5.1.min.js"></script>
<script type="text/javascript" src="/js/min/membership.js"></script>
<script type="text/javascript" src="/js/min/blog.js"></script>

<script type="text/javascript" src="/js/jquery.lightbox-0.4.min.js"></script>

<script type="text/javascript" src="/js/logonav.js"></script>

<script src="/js/js.cookie.js"></script>


    <script type="text/javascript">
        <!--
        jQuery(document).ready(function() {
            window.pageLoaded=true
        });
        //-->
    </script>
    

              <link rel="stylesheet" type="text/css" href="/cmlink/commentbubbles-off-7.1924456">
    
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes-paikallis.css">
    <![endif]-->

                    <link rel="alternate" type="application/rss+xml" title="Komiat" href="/cmlink/komiat-1.1264248" />      
      
        
      

          
            
<!-- Emediate-->
<script type="text/javascript">
    var emeHost = (("https:" == document.location.protocol) ? "https://" : "http://");
    document.write(unescape("%3Cscript src='" + emeHost + "eas3.emediate.se/EAS_tag.1.0.js' type='text/javascript'%3E%3C/script%3E"));
</script>
    


<!-- Google Analytics -->   

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}

,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-154666-31', 'auto');
ga('send', 'pageview');
</script>
        
      </head>
  
  
  <body>
    <div class="outerBorderLayout"> <!-- div outerBorderLayout -->
        <div class="shadowBorderLayout"><!-- div shadowBorderLayout -->
            <div class="borderLayout"><!-- div borderLayout -->
                <div class="headerTopBannerContainer">
                                            <div class="banner headerTopBanner">
                            
                              <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8192;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8192;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8192;cre=img" alt="EmediateAd" width="980" height="120" style="border:0px"/></a>
</noscript>
        
                              </div>
                                        
                            
                                    </div>

                                  
                                                                                   <div class="borderLayoutMastHead">
    <div id="logoBar">
        <div class="logoWrapper clearfix">
                <a href="/" title="Komiat-lehden verkkopalvelu">
                            <img title='Photo: N/A, License: N/A' height='34' alt='' width='169' class='logoImg' src='/polopoly_fs/1.1157671.1331031289!/image/image.png_gen/derivatives/landscape_498/image.png' />                        </a>
                                    <div class="currentDate"><p>lauantai 28. tammikuuta 2017</p></div>
                    </div>
        <div class="logoNavWrapper clearfix">
            <ul>
                                                                                                                             <li><a href="/tilaukset" class="Tilaa Komiat-lehti">Tilaa lehti</a></li>
              <li><a href="/ilmoitukset" class="Jätä ilmoitus Komiat-lehteen">Jätä ilmoitus</a></li>
              <li><a href="/uutisvinkki" class="Lähetä uutisvinkki Komiat-lehteen">Uutisvinkki</a></li>
              <li><a href="/palaute" class="Anna palautetta Komiat-lehteen">Anna palautetta</a></li>
              <li><a href="#Accordion" class="kirjaudu not_logged_in">Kirjaudu</a></li>
              <li><a href="#" class="omattiedot logged_in">Omat tiedot</a></li>
                                              <li><a id="logoutLink" href="#" class="kirjaudu_ulos logged_in" title="Kirjaudu ulos verkkopalvelusta">Kirjaudu ulos</a></li>
              <!--NOTE: This triggers Accordion dropdown for the login menu -->
              
              <form id="logoutform" style="display: none;" method="post" action="/membership/logout?target=/memberships/logout-element-7.162">
                    <input type="submit" class="button submit logoutButton" value="$rs.login.logout" />
              </form>
              <script type="text/javascript">
                jQuery().ready(function() {
                  var csrfAppender = {
                    submitHandler: function(form) {
                      polopoly.util.injectCSRFToken(form);
                      form.submit();
                    }
                  };
                  jQuery("#logoutform").validate(csrfAppender);
                  jQuery("#logoutLink").click(function() {
                    jQuery("#logoutform").submit();
                  });
                });
              </script>              

            </ul> 
        </div>
    </div> <!-- div logoBar -->
</div> <!-- div borderLayoutMastHead -->

<script type="text/javascript">
if (!polopoly.user.isLoggedIn()) {
    $('a.not_logged_in').show();
    $('a.logged_in').hide();    
    $('a.kirjaudu').bind('click', function() {
        $('#loginCurtain').slideToggle();
    });
}
else {
    $('a.not_logged_in').hide();
    $('a.logged_in').show();
    $('a.omattiedot').attr('href','/memberships/user-detail-paikallis-element-7.1862455');
}

</script>                          

<script type="text/javascript">
  if (!p_l_i18n) {
    var p_l_i18n = {
      defaultLoginName : "Sähköpostiosoite",
      authError        : "Virhe: käyttäjätunnus tai salasana on väärä.",
      permError        : "Ole hyvä ja kirjaudu sisään nähdäksesi tämän sivun.",
      defaultError     : "Virhe! Ole hyvä ja yritä uudelleen.",
      downError        : "Kirjautuminen on poissa käytöstä. Ole hyvä ja yritä myöhemmin uudelleen.",
      userError        : "Valitettavasti käyttäjätililläsi näyttää olevan ongelmia. Ole hyvä ja ota yhteyttä asiakaspalveluun."
    }
  }
</script>

<!-- //////////////////////////////////////// MENU-LOGIN-VISIBLE BEGINS -->
<div id="loginCurtain" class="Accordion clearfix">
  <div class="notification warning Accordion">
    <p>
            </p>
  </div>
  <div class="possibleError"></div>
  <div class="closeCurtain"><a href="" onClick="javascript:$('#loginCurtain').slideToggle();return false;"><span class="ui-icon ui-icon-circle-close">Sulje</span></a></div>
  
  
<!-- first content box -->
<div class="loginInstructions">
  <p>Sähköpostiosoitteesi toimii käyttäjätunnuksena. Käyttäjätunnusta ja salasanaa tarvitset Komiat-lehden digilehden lukemiseen.</p>
  <p class=""><strong>Käyttäjätunnukset käyvät kaikkiin I-Mediat Oy:n lehtien verkkopalveluihin.</strong></p>
</div>
<!-- /first content box ends -->

  
  <div class="loginElement clearfix"> <!-- second content box GT: class="element login-element" -->
    <form name="loginUser" method="post" action="/membership/login" class="loginForm">
            <input type="hidden" name="login_site" value="2.555"/>
      <fieldset>
        <legend>Kirjaudu sisään</legend>
        <p><label for="loginFormUsername">Sähköposti</label><br />
        <input type="text" id="loginFormUsername" name="login_loginname" /></p>
        <p><label for="loginFormPassword">Salasana</label><br />
        <input type="password" id="loginFormPassword" name="login_password" /> <input type="submit" value="Kirjaudu" class="loginSubmitButton" /></p>
      </fieldset>
    </form>
    
    <div class="loginQuickLinks registerLink">
        <ul class="">
                                                                <li><a href="/memberships/registration-element-7.103" title="Rekisteröidy">UUSI ASIAKAS? Rekisteröidy</a></li>
                    </ul>
    </div>
  </div><!-- /second content box ends -->
  
  <div class="loginQuickLinks clearfix"><!-- third content box -->
    <ul class="">
                                            <li><a href="/memberships/reset-password-element-7.19709" title="Unohtuiko salasana?">Unohtuiko salasana?</a></li>
                            <li><a href="/ohjeet" title="Ohjeet ja hinnat">Ohjeet ja hinnat</a></li>
            <li><a href="/kayttoehdot" title="Käyttöehdot">Käyttöehdot</a></li>
                    </ul>
  </div><!-- /third content box ends -->
  <div class="loginInstructions">
    <div class="notification">
        <p>Lukeaksesi digilehteä tarvitset voimassa olevan Komiat-lehden tilauksen. </p><br/>
        <p>Jos olet aikaisemmin rekisteröitynyt käyttäjäksi, kirjaudu palveluun sähköpostiosoitteellasi. </p><br/>
        <p>Jos olet uusi verkkopalvelun käyttäjä, rekisteröidy ja aktivoi lukuoikeutesi asiakasnumerollasi. </p>
    </div>
</div>
  
</div><!-- #loginCurtain ends -->
<!-- /ELEMENT ENDS -->
<!-- //////////////////////////////////////// MENU-LOGIN-VISIBLE ENDS -->
<script type="text/javascript">
    var openLoginWithMessage = function(msg){
        var loginElement = $('#loginCurtain');
        if(loginElement) {
            if (msg && msg != "") {
                var errorBox = loginElement.find(".notification.warning");
                errorBox.find("p").html(msg);
                if(loginElement.is(':hidden')) {            
                    loginElement.slideToggle();            
                }
                if(errorBox.is(':hidden')) {
                    errorBox.slideToggle();
                }
                jQuery(document).scrollTop(errorBox.offset().top);
            }               
        }
    };
    jQuery(document).ready(function () {
      /* "Error management" */
      var errorStatus = polopoly.util.querystringValue("login_formerror");
      
      if ("down" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.downError);
      } else if ("auth" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.authError);
      } else if ("user" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.userError);
      }
      
      if (errorStatus) {
        $('#loginCurtain').show();
      }                  
    });
</script>
<script type="text/javascript">
jQuery(document).ready(function () {
    var showLogin = polopoly.util.querystringValue("showLogin");
    if (showLogin) {        
        if($('#loginCurtain') && $('#loginCurtain').is(':hidden')) {            
            $('#loginCurtain').slideToggle();            
        }    
    }
    });
</script>        
                                                             
                                  
                          
  
    
      
      
  <div id="navigation" class="clearfix"><!-- navigation wrapper -->
    <div class="spacer"><!-- spacer -->
      <div id="navMain" class="clearfix"><!-- main navigation -->
      
                
        <!--  
            Debug topMenuParams: {=, parentId=, originalContentPath=[ContentId(2.555), ContentId(2.557), ContentId(2.558), ContentId(1.2205156)], atTopSite=false, items=[fi.imediat.cms.structure.ImediatPagePolicy@2b007c5b, fi.imediat.cms.structure.ImediatPagePolicy@5ac0c28e, fi.imediat.cms.structure.ImediatPagePolicy@2ce4506b, fi.imediat.cms.structure.ImediatPagePolicy@415bb7d3, fi.imediat.cms.structure.ImediatPagePolicy@6c819f2a, fi.imediat.cms.structure.ImediatPagePolicy@31f8b60d, fi.imediat.cms.structure.ImediatPagePolicy@3f78291c, fi.imediat.cms.structure.ImediatPagePolicy@69d30dd1], renderMode=www, path=[ContentId(2.555)]}
        -->
        
          <ul>
      
      
          
                              <li class=" ">
        <a href="/etusivu" class="department">Etusivu</a>
      </li>
          
            
                        
                              <li class="active ">
        <a href="/uutiset" class="department">Uutiset</a>
      </li>
          
          
                              <li class=" ">
        <a href="/mielipide" class="department">Mielipide</a>
      </li>
          
          
                              <li class=" ">
        <a href="/kuvat-ja-videot" class="department">Kuvat ja videot</a>
      </li>
          
          
                              <li class=" ">
        <a href="/digilehti" class="department">Digilehti</a>
      </li>
          
          
                              <li class=" ">
        <a href="/mediatiedot" class="department">Mediatiedot</a>
      </li>
          
          
                              <li class=" ">
        <a href="/asiakaspalvelu" class="department">Asiakaspalvelu</a>
      </li>
          
          
                                  <li class=" lastItem">
        <a href="/yhteystiedot" class="department">Yhteystiedot</a>
      </li>
        </ul>
      
              </div>
              <!--  
            Debug subNavParams: {=, parentId=ContentId(2.557), originalContentPath=[ContentId(2.555), ContentId(2.557), ContentId(2.558), ContentId(1.2205156)], atTopSite=false, items=[example.content.link.LinkResourcePolicy@3f842b87, fi.imediat.cms.structure.ImediatPagePolicy@39d86a7c, example.content.link.LinkResourcePolicy@7e45cca4], renderMode=www, path=[Lcom.polopoly.cm.ContentId;@2b729975}
        -->
                  <div id="navSub" class="clearfix"><!-- sub navigation -->
              <ul>
      
      
          
                  <li class=" ">
        <a  href="/uutiset" >Uutisten etusivu</a>      </li>
          
            
                        
                              <li class="active ">
        <a href="/uutiset/online-uutiset" class="department">Online-Uutiset</a>
      </li>
          
          
                      <li class=" lastItem">
        <a  href="/yhteystiedot/l%C3%A4het%C3%A4-uutisvinkki" >L&auml;het&auml; uutisvinkki</a>      </li>
        </ul>
          </div> <!-- /sub navigation -->
                  </div><!-- /spacer -->
  </div><!-- /navigation wrapper -->
        
                                       <!-- col1 BEGINS-->
                                  <div class="borderLayoutColumn mainColumn clearfix" id="col1">

                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                
                                                                            
      


<div class="element article online ">
    
     
            
        
<h2 class="newsHeadline" >Kunniamerkkikoulutus ja muut valtuustoaloitteet hallituksen käsittelyyn</h2>
<p class="date">
                                                                27.01.2017 16:07                        <!-- IMEDIAT-19 Comment element --> 
                        </p>
<div class="newsImgContainer">
                        
             </div>         
            
                                                            
        <!-- SIDEBAR FOR RELATED CONTENTS BEGINS -->
        <div class="clearfix">
            <div class="sideBar">
                <div class="tools">
                    <h3>Työkalut</h3>
                    <ul>              
                        <li><a href="javascript:window.print();" class="printLink">Tulosta artikkeli</a></li>
                    </ul>
                </div>
  
                            
                                                    
                
                
                
            <!-- IMEDIAT-24 Bookmark element -->      
            <div class="bookmarks">
              <h3>Lähetä linkki</h3>
            
              <ul class="clearfix">
                <li><a class="addthis_button_facebook"></a></li>
                <li><a class="addthis_button_delicious"></a></li>
                <li><a class="addthis_button_digg"></a></li>
                <li><a class="addthis_button_twitter"></a></li>
                <li><a class="addthis_button_email"></a></li>
                <!-- <span class="addthis_separator">|</span> -->
                <li><a href="http://addthis.com/bookmark.php?v=250&amp;pub=iyhtyma" class="addthis_button_expanded"></a> </li>
                    <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=iyhtyma"></script> 
                    

              </ul>
            </div>
    
                            
                
                          
<script type="text/javascript">
    //<![CDATA[
        function toogleDimension(dimensionElementId) {
            $('.related-content .categories:not(#' + dimensionElementId + ')').hide('normal');
            $('#' + dimensionElementId).toggle('normal');
            return false;
        }
    //]]>
</script>

        
              
            </div>
   <!-- SIDEBAR FOR RELATED CONTENTS ENDS -->  
        

              <div class="cityLocation"><p class="cityLocation"></p></div>
                     
       
                  <div ><p class="lead">Kaupunginhallitus käsittelee ensi maanantaina valtuustoaloitteita, jotka jätettiin tämän viikon maanantaina pidetyssä valtuuston kokouksessa.</p></div>
            
      <div class="articleBody">
       <p>Keskustan ryhmän sekä Sirpa Lammin ja Petri Salon allekirjoittamassa aloitteessa esitetään, että maakunnallisilla edustuspaikoilla olevat luottamushenkilöt pitäisivät valtuuston iltakouluissa 5-10 minuutin tietoiskuja kulloinkin tapetilla olevista asioista.</p>
<p>Sirpa Lammin ja 31 muun valtuutetun aloitteessa toivotaan luottamushenkilöille ja viranhaltijoille koulutusta muun muassa kunniamerkkien kiinnittämisestä.</p>
<p>Seppo Malmi ja 16 muuta valtuutettua vaativat nopeaa perusparannusta Voltin ja Kortesjärven väliselle Perkiömäentielle.</p>
                              

      </div>
      
       

    </div>

    <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.komiatlehti.fi%2Fcm%2F2.555%2Fuutiset%2Fonline-uutiset%2Fkunniamerkkikoulutus-ja-muut-valtuustoaloitteet-hallituksen-k%25C3%25A4sittelyyn-1.2205156&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=recommend&amp;colorscheme=light&amp;height=80" 
scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe>
                                                                            <div class="element">
    
                                  
            </div>
      </div>
  

                                                            
                          



                                    
      
<div class="element teaser firstTeaser">
    <div class="spacer">
    
                        <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/kunniamerkkikoulutus-ja-muut-valtuustoaloitteet-hallituksen-k%C3%A4sittelyyn-1.2205156">Kunniamerkkikoulutus ja muut valtuustoaloitteet hallituksen käsittelyyn</a></h2>
                    <p class="date">  <a href="/uutiset/online-uutiset/kunniamerkkikoulutus-ja-muut-valtuustoaloitteet-hallituksen-k%C3%A4sittelyyn-1.2205156">
            <span class="newsHeadlineSection">Maakunta  </span>
                                                                27.01.2017 16:07                    <!-- IMEDIAT-19 Comment element --> 
                </a>
    </p>
                 
            <div class="lead">
            <p>
                <a href="/uutiset/online-uutiset/kunniamerkkikoulutus-ja-muut-valtuustoaloitteet-hallituksen-k%C3%A4sittelyyn-1.2205156">Kaupunginhallitus käsittelee ensi maanantaina valtuustoaloitteita, jotka jätettiin tämän viikon maanantaina pidetyssä valtuuston kokouksessa. </a>
            </p>          
        </div><!-- /lead ends -->
      <div class="related-content">
    </div>   
  </div> </div>   

                                                        
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/kaupunki-sai-ely-keskukselta-oikaisukehotuksen-1.2205056" >Kaupunki sai ely-keskukselta oikaisukehotuksen</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/kaupunki-sai-ely-keskukselta-oikaisukehotuksen-1.2205056">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                27.01.2017 11:07                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/kaupunki-sai-ely-keskukselta-oikaisukehotuksen-1.2205056">Etelä-Pohjanmaan ely-keskus on tehnyt Kauhavan kaupungille maankäyttö- ja rakennuslain mukaisen oikaisukehotuksen valtuuston joulukuussa tekemästä päätöksestä. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/28-wisalaista-sm-mitaleilla-tai-maajoukkueessa-1.2204501" >28 wisalaista SM-mitaleilla tai maajoukkueessa</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/28-wisalaista-sm-mitaleilla-tai-maajoukkueessa-1.2204501">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                26.01.2017 14:15                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/online-uutiset/28-wisalaista-sm-mitaleilla-tai-maajoukkueessa-1.2204501">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2204499.1485432955!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/28-wisalaista-sm-mitaleilla-tai-maajoukkueessa-1.2204501">Kauhavan Wisa paketoi tammikuisessa päätöstilaisuudessaan vuoden 2016, jota puheenjohtaja Jarmo Kujanpää luonnehti tapahtumarikkaaksi. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                            
                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/messut-ohjasivat-nuoria-opintopolun-alkuun-1.2204408" >Messut ohjasivat nuoria opintopolun alkuun</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/messut-ohjasivat-nuoria-opintopolun-alkuun-1.2204408">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                26.01.2017 10:34                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/online-uutiset/messut-ohjasivat-nuoria-opintopolun-alkuun-1.2204408">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='192' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2204407.1485419646!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/messut-ohjasivat-nuoria-opintopolun-alkuun-1.2204408">Yhdeksäsluokkalaiset Almareetta Rantala ja Liina-Lotta Jutila erkanivat hetkeksi muusta Opinlakeus-messuihin tutustuneesta Ylihärmän yläkoulun ryhmästä kallistaaksen korvansa Härmän lukion ja Kauhavan lukion edustajien myyntipuheille. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/ymp%C3%A4rist%C3%B6sihteeri-el%C3%A4kkeelle-lautakunta-toivoo-seuraajaa-1.2203925" >Ympäristösihteeri eläkkeelle – lautakunta toivoo seuraajaa</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/ymp%C3%A4rist%C3%B6sihteeri-el%C3%A4kkeelle-lautakunta-toivoo-seuraajaa-1.2203925">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                25.01.2017 15:26                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/ymp%C3%A4rist%C3%B6sihteeri-el%C3%A4kkeelle-lautakunta-toivoo-seuraajaa-1.2203925">Kauhavan kaupungin ympäristölautakunta myönsi viime viikolla eron ympäristösihteeri Kari Hongistolle, joka on ilmoittanut jäävänsä eläkkeelle heinäkuun alussa. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                                                
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/lentokonepuiston-vitriini-t%C3%A4ydentyy-viimalla-1.2203279" >Lentokonepuiston vitriini täydentyy Viimalla</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/lentokonepuiston-vitriini-t%C3%A4ydentyy-viimalla-1.2203279">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                24.01.2017 14:55                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/online-uutiset/lentokonepuiston-vitriini-t%C3%A4ydentyy-viimalla-1.2203279">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='218' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2203278.1485262551!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/lentokonepuiston-vitriini-t%C3%A4ydentyy-viimalla-1.2203279">Lentosotakoulun kilta tuo kolmannen koneen Kauhavan Lentokonepuiston uusimpaan lasikkoon tänä keväänä. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/terveyskeskusasia-on-valtuustossa-t%C3%A4n%C3%A4%C3%A4n-1.2202675" >Terveyskeskusasia on valtuustossa tänään</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/terveyskeskusasia-on-valtuustossa-t%C3%A4n%C3%A4%C3%A4n-1.2202675">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                23.01.2017 16:01                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/terveyskeskusasia-on-valtuustossa-t%C3%A4n%C3%A4%C3%A4n-1.2202675">Se, mistä kauhavalaiset tulevaisuudessa hakevat julkiset terveyspalvelunsa, on pitkälti kiinni valtuuston tämäniltaisesta päätöksestä. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/sata-hankep%C3%A4%C3%A4t%C3%B6st%C3%A4-paketissa-1.2202623" >Sata hankepäätöstä paketissa</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/sata-hankep%C3%A4%C3%A4t%C3%B6st%C3%A4-paketissa-1.2202623">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                23.01.2017 13:17                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/online-uutiset/sata-hankep%C3%A4%C3%A4t%C3%B6st%C3%A4-paketissa-1.2202623">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='205' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2202622.1485170262!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/sata-hankep%C3%A4%C3%A4t%C3%B6st%C3%A4-paketissa-1.2202623">Puheenjohtajuus siirtyi Aisapari ry:n hallituksen järjestäytymiskokouksessa kauhavalaiselta Marketta Kankaalta lapualaiselle Martti Vauriolle. Varapuheenjohtajaksi valittiin Sari Kujala Lappajärveltä ja sihteeriksi Aulikki Salo Kauhavalta. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                     
    <div class="element">
        <div class="ui-corner-all ui-widget-content listingNewsBox wide500">
            <div class="spacer">
                                <h3 class="ui-widget-header ui-corner-all ">Lisää otsikoita</h3>
                <ul>
                                                                                                        </ul>
                                <h4 class="subHeadline">20.01. Perjantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/m%C3%A4enp%C3%A4%C3%A4l%C3%A4isten-komedia-huomenna-ensi-illassa-katso-video-1.2200912">Mäenpääläisten komedia huomenna ensi-illassa – katso video</a>
                                                                                                                                  <span class="date">
                                                                                                                    20.01.2017 09:36 <span class="changed">(P&auml;ivitetty: 20.01.2017 09:40)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">18.01. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/viel%C3%A4-ehtii-tilata-komiat-lehti%C3%A4-kouluille-1.2199478">Vielä ehtii tilata Komiat-lehtiä kouluille</a>
                                                                                                                                  <span class="date">
                                                                                                                18.01.2017 08:55                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/pusa-t%C3%A4m%C3%A4-oli-hienoa-aikaa-urallani-1.2199466">Pusa: Tämä oli hienoa aikaa urallani</a>
                                                                                                                                  <span class="date">
                                                                                                                18.01.2017 08:39                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/lis%C3%A4%C3%A4-em-kisoihin-osallistujia-kauhavan-wisasta-1.2199465">Lisää EM-kisoihin osallistujia Kauhavan Wisasta</a>
                                                                                                                                  <span class="date">
                                                                                                                18.01.2017 08:35                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">17.01. Tiistai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/hallitus-hylk%C3%A4si-oikaisuvaatimuksen-1.2198833">Hallitus hylkäsi oikaisuvaatimuksen</a>
                                                                                                                                  <span class="date">
                                                                                                                17.01.2017 12:30                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">16.01. Maanantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/pernaan-kuusi-p%C3%A4%C3%A4roolissa-huomenna-1.2198281">Pernaan kuusi pääroolissa huomenna</a>
                                                                                                                                  <span class="date">
                                                                                                                16.01.2017 11:18                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/hela-kiekko-kairasi-itselleen-kahden-ottelun-voittoputken-1.2198254">Hela-Kiekko kairasi itselleen kahden ottelun voittoputken</a>
                                                                                                                                  <span class="date">
                                                                                                                16.01.2017 09:09                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">13.01. Perjantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/kauhavan-strategian-uudistaminen-alkaa-verkkokyselyll%C3%A4-1.2196698">Kauhavan strategian uudistaminen alkaa verkkokyselyllä</a>
                                                                                                                                  <span class="date">
                                                                                                                13.01.2017 13:43                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/peruskorjaus-huonoin-kolmesta-vaihtoehdosta-1.2196683">Peruskorjaus huonoin kolmesta vaihtoehdosta</a>
                                                                                                                                  <span class="date">
                                                                                                                13.01.2017 13:19                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/kaupunginjohtaja-esitt%C3%A4%C3%A4-uusi-terveyskeskus-kauhavalle-yhteisty%C3%B6ss%C3%A4-sote-hallinnon-kanssa-1.2196678">Kaupunginjohtaja esittää: uusi terveyskeskus Kauhavalle yhteistyössä sote-hallinnon kanssa</a>
                                                                                                                                  <span class="date">
                                                                                                                13.01.2017 13:02                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/pohjanmaa-export-kokoaa-viennin-osaajat-ylih%C3%A4rm%C3%A4%C3%A4n-1.2196639">Pohjanmaa Export kokoaa viennin osaajat Ylihärmään</a>
                                                                                                                                  <span class="date">
                                                                                                                13.01.2017 10:53                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/politiikan-arvostus-on-s%C3%A4ilynyt-1.2196636">Politiikan arvostus on säilynyt</a>
                                                                                                                                  <span class="date">
                                                                                                                    13.01.2017 10:44 <span class="changed">(P&auml;ivitetty: 13.01.2017 10:54)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/kll-n-lentopallopronssia-kauhavan-lukioon-1.2196593">KLL:n lentopallopronssia Kauhavan lukioon</a>
                                                                                                                                  <span class="date">
                                                                                                                13.01.2017 08:28                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">12.01. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/risto-r%C3%A4pp%C3%A4%C3%A4j%C3%A4-ker%C3%A4si-suurimman-yleis%C3%B6n-1.2195989">Risto Räppääjä keräsi suurimman yleisön</a>
                                                                                                                                  <span class="date">
                                                                                                                12.01.2017 09:53                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">11.01. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/terveyskeskuksen-vaihtoehtojen-faktat-selvill%C3%A4-1.2195422">Terveyskeskuksen vaihtoehtojen faktat selvillä</a>
                                                                                                                                  <span class="date">
                                                                                                                11.01.2017 08:52                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">05.01. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/ulla-salminen-kaupungin-tilapalvelup%C3%A4%C3%A4llik%C3%B6n-virkaan-1.2192316">Ulla Salminen kaupungin tilapalvelupäällikön virkaan</a>
                                                                                                                                  <span class="date">
                                                                                                                05.01.2017 11:08                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/yhdistysten-pit%C3%A4%C3%A4-antaa-elonmerkkej%C3%A4-12-1-menness%C3%A4-1.2192299">Yhdistysten pitää antaa elonmerkkejä 12.1. mennessä</a>
                                                                                                                                  <span class="date">
                                                                                                                05.01.2017 10:41                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">04.01. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/piim%C3%A4pohkeet-tappioitta-futsalturnauksen-voittoon-1.2191648">Piimäpohkeet tappioitta futsalturnauksen voittoon</a>
                                                                                                                                  <span class="date">
                                                                                                                04.01.2017 08:05                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">03.01. Tiistai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/kasvatus-ja-opetuslautakunta-tarkkailee-talouttaan-1.2191127">Kasvatus- ja opetuslautakunta tarkkailee talouttaan</a>
                                                                                                                                  <span class="date">
                                                                                                                    03.01.2017 11:15 <span class="changed">(P&auml;ivitetty: 03.01.2017 11:33)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">02.01. Maanantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/nainen-autoili-huumeissa-1.2190593">Nainen autoili huumeissa</a>
                                                                                                                                  <span class="date">
                                                                                                                02.01.2017 09:05                                                                    </span>
                                
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      </ul>
            </div>         </div>     </div>          
                                                                              </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn mainColumn -->
                
                                <div class="borderLayoutColumn menuColumn conn" id="col2">
                   <div class="gutter">
					

                    <!--
                                m.global.rightColumn:$m.global.rightColumn
                                -->
                                                                                                            
                
                                                              
                        
                                                                                                                             <!-- IMEDIAT-34 -->
                                                  <div class="banner rightTopBanner">
                        
                              <br /><a href="http://www.facebook.com/Komiat" title="Komiat-lehti Facebookissa"><img src="/polopoly_fs/1.1782333.1424770947!/image/image.jpg" width="300"/></a>
                      <br /><a href="https://twitter.com/komiatlehti" title="Komiat-lehti Twitterissä"><img src="/polopoly_fs/1.1782336.1424771239!/image/image.jpg" width="300"/></a><br /><br />
                      <!-- "Komiat Boksi 300x250" (section "Komiat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8193;cre=mu;js=y;pageviewid=;target=_blank"></script>
<div id="EAS_fif_8193"></div>
                      <!--<div class="banner banner300px"> 
<a href="http://www.komiatlehti.fi/asiakaspalvelu/komiat-90-vuotta-joulukonsertti-1.2141961" target="_self" title="Joulukonsertti"><img src="/polopoly_fs/1.2142476.1476424127!/image/image.jpg" /></a>
</div><br/>-->
                      <!--<a href="/mediakortti" title="Mediakortti 2017"><img src="/polopoly_fs/1.2172273.1480590756!/image/image.gif" /></a>-->
        
                                </div>
                        
                                                  
                            
        
            
<div class="element">
	<div class="border"></div>
  <div class="ui-widget-content listingNewsBox">
    
    <div class="spacer">
    
                                                        <h3 class="ui-widget-header ui-corner-all ">Tuoreimmat <span class="bullet"></span></h3>
                                                                                                            
       
    
    
    
                <ul>
                       
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kunniamerkkikoulutus-ja-muut-valtuustoaloitteet-hallituksen-k%C3%A4sittelyyn-1.2205156" >Kunniamerkkikoulutus ja muut valtuustoaloitteet hallituksen käsittelyyn
                                                                                                                        <span class="date">                      Julkaistu 27.01.2017 16:07
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kaupunki-sai-ely-keskukselta-oikaisukehotuksen-1.2205056" >Kaupunki sai ely-keskukselta oikaisukehotuksen
                                                                                                                        <span class="date">                      Julkaistu 27.01.2017 11:07
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/28-wisalaista-sm-mitaleilla-tai-maajoukkueessa-1.2204501" >28 wisalaista SM-mitaleilla tai maajoukkueessa
                                                                                                                        <span class="date">                      Julkaistu 26.01.2017 14:15
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/messut-ohjasivat-nuoria-opintopolun-alkuun-1.2204408" >Messut ohjasivat nuoria opintopolun alkuun
                                                                                                                        <span class="date">                      Julkaistu 26.01.2017 10:34
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/ymp%C3%A4rist%C3%B6sihteeri-el%C3%A4kkeelle-lautakunta-toivoo-seuraajaa-1.2203925" >Ympäristösihteeri eläkkeelle – lautakunta toivoo seuraajaa
                                                                                                                        <span class="date">                      Julkaistu 25.01.2017 15:26
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/lentokonepuiston-vitriini-t%C3%A4ydentyy-viimalla-1.2203279" >Lentokonepuiston vitriini täydentyy Viimalla
                                                                                                                        <span class="date">                      Julkaistu 24.01.2017 14:55
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/terveyskeskusasia-on-valtuustossa-t%C3%A4n%C3%A4%C3%A4n-1.2202675" >Terveyskeskusasia on valtuustossa tänään
                                                                                                                        <span class="date">                      Julkaistu 23.01.2017 16:01
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/sata-hankep%C3%A4%C3%A4t%C3%B6st%C3%A4-paketissa-1.2202623" >Sata hankepäätöstä paketissa
                                                                                                                        <span class="date">                      Julkaistu 23.01.2017 13:17
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/m%C3%A4enp%C3%A4%C3%A4l%C3%A4isten-komedia-huomenna-ensi-illassa-katso-video-1.2200912" >Mäenpääläisten komedia huomenna ensi-illassa – katso video
                                                                                                                        <span class="date">                      P&auml;ivitetty 20.01.2017 09:40
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/viel%C3%A4-ehtii-tilata-komiat-lehti%C3%A4-kouluille-1.2199478" >Vielä ehtii tilata Komiat-lehtiä kouluille
                                                                                                                        <span class="date">                      Julkaistu 18.01.2017 08:55
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/pusa-t%C3%A4m%C3%A4-oli-hienoa-aikaa-urallani-1.2199466" >Pusa: Tämä oli hienoa aikaa urallani
                                                                                                                        <span class="date">                      Julkaistu 18.01.2017 08:39
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/lis%C3%A4%C3%A4-em-kisoihin-osallistujia-kauhavan-wisasta-1.2199465" >Lisää EM-kisoihin osallistujia Kauhavan Wisasta
                                                                                                                        <span class="date">                      Julkaistu 18.01.2017 08:35
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/hallitus-hylk%C3%A4si-oikaisuvaatimuksen-1.2198833" >Hallitus hylkäsi oikaisuvaatimuksen
                                                                                                                        <span class="date">                      Julkaistu 17.01.2017 12:30
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/pernaan-kuusi-p%C3%A4%C3%A4roolissa-huomenna-1.2198281" >Pernaan kuusi pääroolissa huomenna
                                                                                                                        <span class="date">                      Julkaistu 16.01.2017 11:18
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/hela-kiekko-kairasi-itselleen-kahden-ottelun-voittoputken-1.2198254" >Hela-Kiekko kairasi itselleen kahden ottelun voittoputken
                                                                                                                        <span class="date">                      Julkaistu 16.01.2017 09:09
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kauhavan-strategian-uudistaminen-alkaa-verkkokyselyll%C3%A4-1.2196698" >Kauhavan strategian uudistaminen alkaa verkkokyselyllä
                                                                                                                        <span class="date">                      Julkaistu 13.01.2017 13:43
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/peruskorjaus-huonoin-kolmesta-vaihtoehdosta-1.2196683" >Peruskorjaus huonoin kolmesta vaihtoehdosta
                                                                                                                        <span class="date">                      Julkaistu 13.01.2017 13:19
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kaupunginjohtaja-esitt%C3%A4%C3%A4-uusi-terveyskeskus-kauhavalle-yhteisty%C3%B6ss%C3%A4-sote-hallinnon-kanssa-1.2196678" >Kaupunginjohtaja esittää: uusi terveyskeskus Kauhavalle yhteistyössä sote-hallinnon kanssa
                                                                                                                        <span class="date">                      Julkaistu 13.01.2017 13:02
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/pohjanmaa-export-kokoaa-viennin-osaajat-ylih%C3%A4rm%C3%A4%C3%A4n-1.2196639" >Pohjanmaa Export kokoaa viennin osaajat Ylihärmään
                                                                                                                        <span class="date">                      Julkaistu 13.01.2017 10:53
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/politiikan-arvostus-on-s%C3%A4ilynyt-1.2196636" >Politiikan arvostus on säilynyt
                                                                                                                        <span class="date">                      P&auml;ivitetty 13.01.2017 10:54
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kll-n-lentopallopronssia-kauhavan-lukioon-1.2196593" >KLL:n lentopallopronssia Kauhavan lukioon
                                                                                                                        <span class="date">                      Julkaistu 13.01.2017 08:28
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/risto-r%C3%A4pp%C3%A4%C3%A4j%C3%A4-ker%C3%A4si-suurimman-yleis%C3%B6n-1.2195989" >Risto Räppääjä keräsi suurimman yleisön
                                                                                                                        <span class="date">                      Julkaistu 12.01.2017 09:53
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/terveyskeskuksen-vaihtoehtojen-faktat-selvill%C3%A4-1.2195422" >Terveyskeskuksen vaihtoehtojen faktat selvillä
                                                                                                                        <span class="date">                      Julkaistu 11.01.2017 08:52
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/ulla-salminen-kaupungin-tilapalvelup%C3%A4%C3%A4llik%C3%B6n-virkaan-1.2192316" >Ulla Salminen kaupungin tilapalvelupäällikön virkaan
                                                                                                                        <span class="date">                      Julkaistu 05.01.2017 11:08
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/yhdistysten-pit%C3%A4%C3%A4-antaa-elonmerkkej%C3%A4-12-1-menness%C3%A4-1.2192299" >Yhdistysten pitää antaa elonmerkkejä 12.1. mennessä
                                                                                                                        <span class="date">                      Julkaistu 05.01.2017 10:41
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>   
                    
    </div>
	
  </div>
  <div class="border bottom"></div>
</div>              
                                                      <!-- IMEDIAT-34 -->
                                           </div><!-- gutter -->

               </div><!-- borderLayoutColumn menuColumn -->
               
                           <div class="borderLayoutColumn bannerColumn" id="col3">
                    <div class="gutter">
                                                    
                              <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8194;cre=mu;js=y;pageviewid=;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8194;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8194;cre=img" alt="EmediateAd" width="140" height="60" style="border:0px"/></a>
</noscript>
<br/>
                      <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8195;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8195;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8195;cre=img" alt="EmediateAd" width="140" height="60" style="border:0px"/></a>
</noscript><br/>
                      <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=13597;cre=mu;js=y;pageviewid=;target=_blank"></script> <noscript> <a target="_blank" href="http://eas3.emediate.se/eas?cu=8194;ty=ct"><img src="http://eas3.emediate.se/eas?cu=13597;cre=img" alt="EmediateAd" width="140" height="60" style="border:0px"/></a> </noscript> <br/>
                      <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8196;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8196;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8196;cre=img" alt="EmediateAd" width="140" height="350" style="border:0px"/></a>
</noscript><br/>

                      <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8197;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8197;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8197;cre=img" alt="EmediateAd" width="140" height="350" style="border:0px"/></a>
</noscript><br/>
                      <!-- "Komiat Suurtaulu 3 140x350" (section "Komiat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=9599;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=9599;ty=ct"><img src="http://eas3.emediate.se/eas?cu=9599;cre=img" alt="EmediateAd" width="140" height="350" style="border:0px"/></a>
</noscript><br/>
        
                                                  </div><!-- gutter -->
               </div><!-- borderLayoutColumn bannerColumn -->
                                    <!-- Uutishuone: external html element -->
             <br clear="all"/>
                <!-- col1 BEGINS-->
                <div class="borderLayoutColumn fullWide clearfix" id="wide">
                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                                    
                
                                                  </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn fullWide -->           
                                                                                         <div class="clearfix" id="footer"><!-- FOOTER BEGINS topBorderLayout footer-->
<div class="footerLinks clearfix">
    <div class="footerCol1 clearfix"><!-- first content box -->
        <h4 class=""><a href="http://www.komiatlehti.fi">Komiatlehti.fi</a></h4>
        <p>Puh. 06 2477 885<br/>
        Faksi 06 2477 884</p>

        <h4>Toimitus ja asiakaspalvelu</h4>
        <p>Nikolaintie 5 B 12<br />
        62200 Kauhava</p>
    </div><!-- /first content box ends -->

    <div class="footerCol2 clearfix"> <!-- second content box -->
        <h4 class=""><a href="/mediatiedot" title="Mediatiedot">Mediatiedot</a></h4>
            <p>Ilmestymispäivä on keskiviikko.</p>
            <p>Ilmoitusten viimeinen sisäänjättö maanantaina klo 12. Vedostettavat perjantaina klo 14.</p>
            <p><a href="/mediakortti" title="Mediakortti">Lataa mediakortti</a></p>
    </div><!-- /second content box ends -->
 
    <div class="footerCol3 clearfix"><!-- third content box -->
                <h4 class=""><a href="/yhteystiedot">Ota yhteyttä</a></h4>
            <ul>
                <li><a href="/tilaukset" title="Tilaa Komiat">Tilaa Komiat</a></li>
                <li><a href="/palaute" title="Jätä palaute">Jätä palaute</a></li>
                <li><a href="/ilmoitukset" title="Jätä ilmoitus">Jätä ilmoitus</a></li>
                <li><a href="/uutisvinkki" title="Anna uutisvinkki">Anna uutisvinkki</a></li>
                <li>Soita 06 2477 885</li>
                <li><a href="http://www.facebook.com/Komiat" title="Komiat-lehti Facebookissa">Komiat Facebookissa</a></li>
                <li><a href="https://twitter.com/komiatlehti" title="Komiat-lehti Twitterissä">Komiat Twitterissä</a></li>
            </ul>
    </div><!-- /third content box ends -->

    <div class="footerCol4 clearfix"><!-- fourth content box -->
        <h4 class="">Katso myös</h4>
            <ul>
                <li><a href="http://www.jarviseutu-lehti.fi" title="Järviseutu-lehti">Järviseutu-lehti</a></li>
                <li><a href="http://www.jurvansanomat.fi" title="Jurvan Sanomat">Jurvan Sanomat</a></li>
                <li><a href="http://www.suupohjansanomat.fi" title="Suupohjan Sanomat">Suupohjan Sanomat</a></li>
                <li><a href="http://www.viiskunta.fi" title="Viiskunta">Viiskunta</a></li>
                <li><a href="http://www.epari.fi" title="Etelä-Pohjanmaa">Epari</a></li>                
                <li><a href="http://www.vaasanikkuna.fi" title="Vaasan Ikkuna">Ikkuna</a></li>
                <li><a href="http://www.i-mediat.fi" title="I-Mediat Oy">I-Mediat Oy</a></li>
            </ul>
    </div><!-- /fourth content box ends -->
</div><!-- /.footerLinks ends -->  
</div>
        <script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName('script')[0];
    a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0011/9972.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
    </script>
    
        <script type="text/javascript">var _kiq = _kiq || [];</script>
    <script type="text/javascript" src="//s3.amazonaws.com/ki.js/24237/6P5.js" async="true"></script>
	
		<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
    <script type="text/javascript">
        window.cookieconsent_options = {"message":"Sivusto käyttää evästeitä, joiden avulla parannetaan käyttäjäkokemusta. Jatkamalla sivuston selailua hyväksyt evästeiden käytön. ","dismiss":"Selvä","learnMore":"Lisätietoja",
                                        "link":"/evasteet","theme":"dark-bottom"};</script>
    <script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
	<!-- End Cookie Consent plugin -->                                    
            
            </div><!-- div borderLayout ENDS -->
        </div> <!--  div shadowBorderLayout ENDS -->
                    <div id="col4Banner">
                                    
                              <!--
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8193;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8193;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8193;cre=img" alt="EmediateAd" width="300" height="250" style="border:0px"/></a>
</noscript>
-->
        
                                  </div>
            <!-- js -->
    <script type="text/javascript" src="/js/site-min.js"></script>
<script type="text/javascript" src="/js/modal-login.js"></script>  
    <!-- /js -->

    </div> <!-- div outerBorderLayout ENDS -->     

        <div class="hide">
          	                    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.2205156&amp;d=/2.555/2.557/2.558';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>              	    </div>
  </body>
</html>
