<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fi" xml:lang="fi">
  <head>
        
                <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="fi" />
    <meta name="fragment" content="!" />
                                                                                                                                            
          <meta property="og:title" content="Lentosotakoululla juhlitaan perinnep&auml;iv&auml;n&auml;" />
        <title>Lentosotakoululla juhlitaan perinnepäivänä | Online-Uutiset | Uutiset | Komiat</title> 
    
                <meta name="robots" content="index, follow" />
        
            <meta name="description" content="Lentosotakoulun Perinneyhdistys ry j&auml;rjest&auml;&auml; perinnep&auml;iv&auml;n juhlan lauantaina 1. lokakuuta varuskunnan Haukka-ravintolassa nyt jo toisen kerran ja toivottaa juhlaan tervetulleiksi kaikki Lentosotakoulun yst&auml;v&auml;t." />
        <meta property="og:description" content="Lentosotakoulun Perinneyhdistys ry j&auml;rjest&auml;&auml; perinnep&auml;iv&auml;n juhlan lauantaina 1. lokakuuta varuskunnan Haukka-ravintolassa nyt jo toisen kerran ja toivottaa juhlaan tervetulleiksi kaikki Lentosotakoulun yst&auml;v&auml;t." />
        
          <meta name="keywords" content="Online/Maakunta" />
      <meta name="DC.subject" content="Online/Maakunta" />
        <meta name="author" content="I-Mediat Oy" />
    <link rel="shortcut icon" href="/img/icons/Komiat/favicon.ico" type="image/x-icon" />
    
    <meta property="og:site_name" content="Komiatlehti.fi" />     
    
      			    			<meta property="og:image" content="http://www.komiatlehti.fi/img/fb_Komiat_300x300.jpg"/>
			     
        <link rel="stylesheet" type="text/css" href="/css/commons/reset.css" />
    <link rel="stylesheet" type="text/css" href="/css/greenfield/poll.css" />
    <link rel="stylesheet" type="text/css" href="/css/greenfield/membership.css" />
    <link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.4.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/custom-paikallis.css" />
    <link rel="stylesheet" type="text/css" href="/css/komiat.css" />
    <link rel="stylesheet" type="text/css" href="/css/commons/print.css" media="print" />
            <link rel="stylesheet" type="text/css" href="/css/custom-paikallis-threecol.css" />
            <script type="text/javascript" src="/js/yui/utilities.js"></script>
<script type="text/javascript" src="/js/jquery-1.4.4.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui-core-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery-ui-tabs-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery.form.js"></script>
<script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/poll.js"></script>
<script type="text/javascript" src="/js/min/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/min/jquery.json.js"></script>


<script type="text/javascript" src="/js/jquery-ui-1.8.5.custom.min.js"></script>
<script type="text/javascript" src="/js/min/jquery-movable.js"></script>

<script type="text/javascript" src="/js/min/jquery.polopoly.js"></script>

<script type="text/javascript" src="/js/jquery.validate-1.5.1.min.js"></script>
<script type="text/javascript" src="/js/min/membership.js"></script>
<script type="text/javascript" src="/js/min/blog.js"></script>

<script type="text/javascript" src="/js/jquery.lightbox-0.4.min.js"></script>

<script type="text/javascript" src="/js/logonav.js"></script>

<script src="/js/js.cookie.js"></script>


    <script type="text/javascript">
        <!--
        jQuery(document).ready(function() {
            window.pageLoaded=true
        });
        //-->
    </script>
    

              <link rel="stylesheet" type="text/css" href="/cmlink/commentbubbles-off-7.1924456">
    
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes-paikallis.css">
    <![endif]-->

                    <link rel="alternate" type="application/rss+xml" title="Komiat" href="/cmlink/komiat-1.1264248" />      
      
        
      

          
            
<!-- Emediate-->
<script type="text/javascript">
    var emeHost = (("https:" == document.location.protocol) ? "https://" : "http://");
    document.write(unescape("%3Cscript src='" + emeHost + "eas3.emediate.se/EAS_tag.1.0.js' type='text/javascript'%3E%3C/script%3E"));
</script>
    


<!-- Google Analytics -->   

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}

,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-154666-31', 'auto');
ga('send', 'pageview');
</script>
        
      </head>
  
  
  <body>
    <div class="outerBorderLayout"> <!-- div outerBorderLayout -->
        <div class="shadowBorderLayout"><!-- div shadowBorderLayout -->
            <div class="borderLayout"><!-- div borderLayout -->
                <div class="headerTopBannerContainer">
                                            <div class="banner headerTopBanner">
                            
                              <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8192;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8192;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8192;cre=img" alt="EmediateAd" width="980" height="120" style="border:0px"/></a>
</noscript>
        
                              </div>
                                        
                            
                                    </div>

                                  
                                                                                   <div class="borderLayoutMastHead">
    <div id="logoBar">
        <div class="logoWrapper clearfix">
                <a href="/" title="Komiat-lehden verkkopalvelu">
                            <img title='Photo: N/A, License: N/A' height='34' alt='' width='169' class='logoImg' src='/polopoly_fs/1.1157671.1331031289!/image/image.png_gen/derivatives/landscape_498/image.png' />                        </a>
                                    <div class="currentDate"><p>keskiviikko 21. syyskuuta 2016</p></div>
                    </div>
        <div class="logoNavWrapper clearfix">
            <ul>
                                                                                                                             <li><a href="/tilaukset" class="Tilaa Komiat-lehti">Tilaa lehti</a></li>
              <li><a href="/ilmoitukset" class="Jätä ilmoitus Komiat-lehteen">Jätä ilmoitus</a></li>
              <li><a href="/uutisvinkki" class="Lähetä uutisvinkki Komiat-lehteen">Uutisvinkki</a></li>
              <li><a href="/palaute" class="Anna palautetta Komiat-lehteen">Anna palautetta</a></li>
              <li><a href="#Accordion" class="kirjaudu not_logged_in">Kirjaudu</a></li>
              <li><a href="#" class="omattiedot logged_in">Omat tiedot</a></li>
                                              <li><a id="logoutLink" href="#" class="kirjaudu_ulos logged_in" title="Kirjaudu ulos verkkopalvelusta">Kirjaudu ulos</a></li>
              <!--NOTE: This triggers Accordion dropdown for the login menu -->
              
              <form id="logoutform" style="display: none;" method="post" action="/membership/logout?target=/memberships/logout-element-7.162">
                    <input type="submit" class="button submit logoutButton" value="$rs.login.logout" />
              </form>
              <script type="text/javascript">
                jQuery().ready(function() {
                  var csrfAppender = {
                    submitHandler: function(form) {
                      polopoly.util.injectCSRFToken(form);
                      form.submit();
                    }
                  };
                  jQuery("#logoutform").validate(csrfAppender);
                  jQuery("#logoutLink").click(function() {
                    jQuery("#logoutform").submit();
                  });
                });
              </script>              

            </ul> 
        </div>
    </div> <!-- div logoBar -->
</div> <!-- div borderLayoutMastHead -->

<script type="text/javascript">
if (!polopoly.user.isLoggedIn()) {
    $('a.not_logged_in').show();
    $('a.logged_in').hide();    
    $('a.kirjaudu').bind('click', function() {
        $('#loginCurtain').slideToggle();
    });
}
else {
    $('a.not_logged_in').hide();
    $('a.logged_in').show();
    $('a.omattiedot').attr('href','/memberships/user-detail-paikallis-element-7.1862455');
}

</script>                          

<script type="text/javascript">
  if (!p_l_i18n) {
    var p_l_i18n = {
      defaultLoginName : "Sähköpostiosoite",
      authError        : "Virhe: käyttäjätunnus tai salasana on väärä.",
      permError        : "Ole hyvä ja kirjaudu sisään nähdäksesi tämän sivun.",
      defaultError     : "Virhe! Ole hyvä ja yritä uudelleen.",
      downError        : "Kirjautuminen on poissa käytöstä. Ole hyvä ja yritä myöhemmin uudelleen.",
      userError        : "Valitettavasti käyttäjätililläsi näyttää olevan ongelmia. Ole hyvä ja ota yhteyttä asiakaspalveluun."
    }
  }
</script>

<!-- //////////////////////////////////////// MENU-LOGIN-VISIBLE BEGINS -->
<div id="loginCurtain" class="Accordion clearfix">
  <div class="notification warning Accordion">
    <p>
            </p>
  </div>
  <div class="possibleError"></div>
  <div class="closeCurtain"><a href="" onClick="javascript:$('#loginCurtain').slideToggle();return false;"><span class="ui-icon ui-icon-circle-close">Sulje</span></a></div>
  
  
<!-- first content box -->
<div class="loginInstructions">
  <p>Sähköpostiosoitteesi toimii käyttäjätunnuksena. Käyttäjätunnusta ja salasanaa tarvitset Komiat-lehden digilehden lukemiseen.</p>
  <p class=""><strong>Käyttäjätunnukset käyvät kaikkiin I-Mediat Oy:n lehtien verkkopalveluihin.</strong></p>
</div>
<!-- /first content box ends -->

  
  <div class="loginElement clearfix"> <!-- second content box GT: class="element login-element" -->
    <form name="loginUser" method="post" action="/membership/login" class="loginForm">
            <input type="hidden" name="login_site" value="2.555"/>
      <fieldset>
        <legend>Kirjaudu sisään</legend>
        <p><label for="loginFormUsername">Sähköposti</label><br />
        <input type="text" id="loginFormUsername" name="login_loginname" /></p>
        <p><label for="loginFormPassword">Salasana</label><br />
        <input type="password" id="loginFormPassword" name="login_password" /> <input type="submit" value="Kirjaudu" class="loginSubmitButton" /></p>
      </fieldset>
    </form>
    
    <div class="loginQuickLinks registerLink">
        <ul class="">
                                                                <li><a href="/memberships/registration-element-7.103" title="Rekisteröidy">UUSI ASIAKAS? Rekisteröidy</a></li>
                    </ul>
    </div>
  </div><!-- /second content box ends -->
  
  <div class="loginQuickLinks clearfix"><!-- third content box -->
    <ul class="">
                                            <li><a href="/memberships/reset-password-element-7.19709" title="Unohtuiko salasana?">Unohtuiko salasana?</a></li>
                            <li><a href="/ohjeet" title="Ohjeet ja hinnat">Ohjeet ja hinnat</a></li>
            <li><a href="/kayttoehdot" title="Käyttöehdot">Käyttöehdot</a></li>
                    </ul>
  </div><!-- /third content box ends -->
  <div class="loginInstructions">
    <div class="notification">
        <p>Lukeaksesi digilehteä tarvitset voimassa olevan Komiat-lehden tilauksen. </p><br/>
        <p>Jos olet aikaisemmin rekisteröitynyt käyttäjäksi, kirjaudu palveluun sähköpostiosoitteellasi. </p><br/>
        <p>Jos olet uusi verkkopalvelun käyttäjä, rekisteröidy ja aktivoi lukuoikeutesi asiakasnumerollasi. </p>
    </div>
</div>
  
</div><!-- #loginCurtain ends -->
<!-- /ELEMENT ENDS -->
<!-- //////////////////////////////////////// MENU-LOGIN-VISIBLE ENDS -->
<script type="text/javascript">
    var openLoginWithMessage = function(msg){
        var loginElement = $('#loginCurtain');
        if(loginElement) {
            if (msg && msg != "") {
                var errorBox = loginElement.find(".notification.warning");
                errorBox.find("p").html(msg);
                if(loginElement.is(':hidden')) {            
                    loginElement.slideToggle();            
                }
                if(errorBox.is(':hidden')) {
                    errorBox.slideToggle();
                }
                jQuery(document).scrollTop(errorBox.offset().top);
            }               
        }
    };
    jQuery(document).ready(function () {
      /* "Error management" */
      var errorStatus = polopoly.util.querystringValue("login_formerror");
      
      if ("down" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.downError);
      } else if ("auth" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.authError);
      } else if ("user" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.userError);
      }
      
      if (errorStatus) {
        $('#loginCurtain').show();
      }                  
    });
</script>
<script type="text/javascript">
jQuery(document).ready(function () {
    var showLogin = polopoly.util.querystringValue("showLogin");
    if (showLogin) {        
        if($('#loginCurtain') && $('#loginCurtain').is(':hidden')) {            
            $('#loginCurtain').slideToggle();            
        }    
    }
    });
</script>        
                                                             
                                  
                          
  
    
      
      
  <div id="navigation" class="clearfix"><!-- navigation wrapper -->
    <div class="spacer"><!-- spacer -->
      <div id="navMain" class="clearfix"><!-- main navigation -->
      
                
        <!--  
            Debug topMenuParams: {=, parentId=, originalContentPath=[ContentId(2.555), ContentId(2.557), ContentId(2.558), ContentId(1.2128095)], atTopSite=false, items=[fi.imediat.cms.structure.ImediatPagePolicy@1402ea27, fi.imediat.cms.structure.ImediatPagePolicy@53909421, fi.imediat.cms.structure.ImediatPagePolicy@53f6672e, fi.imediat.cms.structure.ImediatPagePolicy@4b5ab0b4, fi.imediat.cms.structure.ImediatPagePolicy@2f072012, fi.imediat.cms.structure.ImediatPagePolicy@7cca95dc, fi.imediat.cms.structure.ImediatPagePolicy@5834de85, fi.imediat.cms.structure.ImediatPagePolicy@76fd1b00], renderMode=www, path=[ContentId(2.555)]}
        -->
        
          <ul>
      
      
          
                              <li class=" ">
        <a href="/etusivu" class="department">Etusivu</a>
      </li>
          
            
                        
                              <li class="active ">
        <a href="/uutiset" class="department">Uutiset</a>
      </li>
          
          
                              <li class=" ">
        <a href="/mielipide" class="department">Mielipide</a>
      </li>
          
          
                              <li class=" ">
        <a href="/kuvat-ja-videot" class="department">Kuvat ja videot</a>
      </li>
          
          
                              <li class=" ">
        <a href="/digilehti" class="department">Digilehti</a>
      </li>
          
          
                              <li class=" ">
        <a href="/mediatiedot" class="department">Mediatiedot</a>
      </li>
          
          
                              <li class=" ">
        <a href="/asiakaspalvelu" class="department">Asiakaspalvelu</a>
      </li>
          
          
                                  <li class=" lastItem">
        <a href="/yhteystiedot" class="department">Yhteystiedot</a>
      </li>
        </ul>
      
              </div>
              <!--  
            Debug subNavParams: {=, parentId=ContentId(2.557), originalContentPath=[ContentId(2.555), ContentId(2.557), ContentId(2.558), ContentId(1.2128095)], atTopSite=false, items=[example.content.link.LinkResourcePolicy@13cda909, fi.imediat.cms.structure.ImediatPagePolicy@4d6d5e79, example.content.link.LinkResourcePolicy@23149807], renderMode=www, path=[Lcom.polopoly.cm.ContentId;@175e3839}
        -->
                  <div id="navSub" class="clearfix"><!-- sub navigation -->
              <ul>
      
      
          
                  <li class=" ">
        <a  href="/uutiset" >Uutisten etusivu</a>      </li>
          
            
                        
                              <li class="active ">
        <a href="/uutiset/online-uutiset" class="department">Online-Uutiset</a>
      </li>
          
          
                      <li class=" lastItem">
        <a  href="/yhteystiedot/l%C3%A4het%C3%A4-uutisvinkki" >L&auml;het&auml; uutisvinkki</a>      </li>
        </ul>
          </div> <!-- /sub navigation -->
                  </div><!-- /spacer -->
  </div><!-- /navigation wrapper -->
        
                                       <!-- col1 BEGINS-->
                                  <div class="borderLayoutColumn mainColumn clearfix" id="col1">

                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                
                                                                            
      


<div class="element article online ">
    
     
            
        
<h2 class="newsHeadline" >Lentosotakoululla juhlitaan perinnepäivänä</h2>
<p class="date">
                                                                21.09.2016 12:25                        <!-- IMEDIAT-19 Comment element --> 
                        </p>
<div class="newsImgContainer">
                        
             </div>         
            
                                                            
        <!-- SIDEBAR FOR RELATED CONTENTS BEGINS -->
        <div class="clearfix">
            <div class="sideBar">
                <div class="tools">
                    <h3>Työkalut</h3>
                    <ul>              
                        <li><a href="javascript:window.print();" class="printLink">Tulosta artikkeli</a></li>
                    </ul>
                </div>
  
                            
                                                    
                
                
                
            <!-- IMEDIAT-24 Bookmark element -->      
            <div class="bookmarks">
              <h3>Lähetä linkki</h3>
            
              <ul class="clearfix">
                <li><a class="addthis_button_facebook"></a></li>
                <li><a class="addthis_button_delicious"></a></li>
                <li><a class="addthis_button_digg"></a></li>
                <li><a class="addthis_button_twitter"></a></li>
                <li><a class="addthis_button_email"></a></li>
                <!-- <span class="addthis_separator">|</span> -->
                <li><a href="http://addthis.com/bookmark.php?v=250&amp;pub=iyhtyma" class="addthis_button_expanded"></a> </li>
                    <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=iyhtyma"></script> 
                    

              </ul>
            </div>
    
                            
                
                          
<script type="text/javascript">
    //<![CDATA[
        function toogleDimension(dimensionElementId) {
            $('.related-content .categories:not(#' + dimensionElementId + ')').hide('normal');
            $('#' + dimensionElementId).toggle('normal');
            return false;
        }
    //]]>
</script>

        
              
            </div>
   <!-- SIDEBAR FOR RELATED CONTENTS ENDS -->  
        

              <div class="cityLocation"><p class="cityLocation"></p></div>
                     
       
                  <div ><p class="lead">Lentosotakoulun Perinneyhdistys ry järjestää perinnepäivän juhlan lauantaina 1. lokakuuta varuskunnan Haukka-ravintolassa nyt jo toisen kerran ja toivottaa juhlaan tervetulleiksi kaikki Lentosotakoulun ystävät.</p></div>
            
      <div class="articleBody">
       <p>Juhlan ajankohdalla on järjestäjien mukaan vankka perinnetausta, sillä 1.10.1918 perustettiin Helsingin Santahaminaan Lentopataljoona, joka siirrettiin myöhemmin Kauhavalle. </p>
<p>Ohjelmassa on sotilaalliset lippuseremoniat ja seppelpartio. Juhlapuheen pitää kenraali Heikki Nikunen. </p>
<p>Tervehdyksensä tuovat Ilmavoimien kiltaliiton puheenjohtaja, eversti Juha Suonperä sekä kaupunginjohtaja Markku Lumio. Juhlan päätössanat esittää everstiluutnantti Martti Rajaniemi. </p>
                              

      </div>
      
       

    </div>

    <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.komiatlehti.fi%2Fcm%2F2.555%2Fuutiset%2Fonline-uutiset%2Flentosotakoululla-juhlitaan-perinnep%25C3%25A4iv%25C3%25A4n%25C3%25A4-1.2128095&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=recommend&amp;colorscheme=light&amp;height=80" 
scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe>
                                                                            <div class="element">
    
                                  
            </div>
      </div>
  

                                                            
                          



                                    
      
<div class="element teaser firstTeaser">
    <div class="spacer">
    
                        <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/lentosotakoululla-juhlitaan-perinnep%C3%A4iv%C3%A4n%C3%A4-1.2128095">Lentosotakoululla juhlitaan perinnepäivänä</a></h2>
                    <p class="date">  <a href="/uutiset/online-uutiset/lentosotakoululla-juhlitaan-perinnep%C3%A4iv%C3%A4n%C3%A4-1.2128095">
            <span class="newsHeadlineSection">Maakunta  </span>
                                                                21.09.2016 12:25                    <!-- IMEDIAT-19 Comment element --> 
                </a>
    </p>
                 
            <div class="lead">
            <p>
                <a href="/uutiset/online-uutiset/lentosotakoululla-juhlitaan-perinnep%C3%A4iv%C3%A4n%C3%A4-1.2128095">Lentosotakoulun Perinneyhdistys ry järjestää perinnepäivän juhlan lauantaina 1. lokakuuta varuskunnan Haukka-ravintolassa nyt jo toisen kerran ja toivottaa juhlaan tervetulleiksi kaikki Lentosotakoulun ystävät. </a>
            </p>          
        </div><!-- /lead ends -->
      <div class="related-content">
    </div>   
  </div> </div>   

                                                        
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/kuntapaikat-t%C3%A4yttyv%C3%A4t-hitaasti-1.2128089" >Kuntapaikat täyttyvät hitaasti</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/kuntapaikat-t%C3%A4yttyv%C3%A4t-hitaasti-1.2128089">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                21.09.2016 12:16                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/online-uutiset/kuntapaikat-t%C3%A4yttyv%C3%A4t-hitaasti-1.2128089">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='204' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2128088.1474449401!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/kuntapaikat-t%C3%A4yttyv%C3%A4t-hitaasti-1.2128089">Kauhava tarjoaa 20 kuntapaikkaa pakolaisille vuosittain. Paikoilla on vasta kaksi pakolaista. Kuntapaikan voi saada vain myönteisen oleskelulupapäätöksen Kauhavan vastaanottokeskuksesta saanut turvapaikanhakija. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/alueen-keitti%C3%B6mestarit-kokoavat-herkkup%C3%B6yd%C3%A4n-1.2128082" >Alueen keittiömestarit kokoavat herkkupöydän</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/alueen-keitti%C3%B6mestarit-kokoavat-herkkup%C3%B6yd%C3%A4n-1.2128082">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                21.09.2016 11:58                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/online-uutiset/alueen-keitti%C3%B6mestarit-kokoavat-herkkup%C3%B6yd%C3%A4n-1.2128082">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='162' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2128081.1474448281!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/alueen-keitti%C3%B6mestarit-kokoavat-herkkup%C3%B6yd%C3%A4n-1.2128082">Härmän Kylpylän ja Etelä-Pohjanmaan Keittiömestarit ry:n keittiömestarit kattavat Härmän Kylpylän ravintolaan sunnuntaina 2.10. sadonkorjuun herkkupöydän. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                            
                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/h%C3%A4rm%C3%A4n-siskot-her%C3%A4ttelee-kiltaa-1.2127967" >Härmän Siskot herättelee kiltaa</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/h%C3%A4rm%C3%A4n-siskot-her%C3%A4ttelee-kiltaa-1.2127967">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                21.09.2016 08:03                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/online-uutiset/h%C3%A4rm%C3%A4n-siskot-her%C3%A4ttelee-kiltaa-1.2127967">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2127966.1474434209!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/h%C3%A4rm%C3%A4n-siskot-her%C3%A4ttelee-kiltaa-1.2127967">Kymmenkunta naista jumppasi kehoonsa lämpöä Alahärmän urheilukentällä elokuisena tiistaina. Fysioterapeutti Päivi Sillanpää näytti mallia ja johdatti viimeisen liikkeen jälkeen joukon iltalenkille. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/ty%C3%B6tt%C3%B6myys-v%C3%A4heni-hein%C3%A4kuusta-reilun-prosenttiyksik%C3%B6n-1.2127383" >Työttömyys väheni heinäkuusta reilun prosenttiyksikön</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/ty%C3%B6tt%C3%B6myys-v%C3%A4heni-hein%C3%A4kuusta-reilun-prosenttiyksik%C3%B6n-1.2127383">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                20.09.2016 14:05                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/ty%C3%B6tt%C3%B6myys-v%C3%A4heni-hein%C3%A4kuusta-reilun-prosenttiyksik%C3%B6n-1.2127383">Kauhavan työttömyysaste oli elokuun lopussa 7,9 prosenttia. Heinäkuun viimeisenä päivänä luku oli 9,2 ja kesäkuussa 8,8. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                                                
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/sankelo-toivoo-kortesj%C3%A4rven-vanhalle-koululle-jatkok%C3%A4ytt%C3%B6%C3%A4-1.2127321" >Sankelo toivoo Kortesjärven vanhalle koululle jatkokäyttöä</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/sankelo-toivoo-kortesj%C3%A4rven-vanhalle-koululle-jatkok%C3%A4ytt%C3%B6%C3%A4-1.2127321">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                20.09.2016 11:01                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/online-uutiset/sankelo-toivoo-kortesj%C3%A4rven-vanhalle-koululle-jatkok%C3%A4ytt%C3%B6%C3%A4-1.2127321">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='160' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2127320.1474358456!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/sankelo-toivoo-kortesj%C3%A4rven-vanhalle-koululle-jatkok%C3%A4ytt%C3%B6%C3%A4-1.2127321">Kokoomuksen Janne Sankelo jätti kaupunginvaltuustolle eilisellä kokouksessa aloitteen, jossa hän esitti, että kaupunki selvittäisi mahdollisuudet Kortesjärven Kirkonkylän vanhan koulun jatkokäyttöön. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/yritt%C3%A4j%C3%A4opisto-ja-suomen-liikemiesten-kauppaopisto-yhteisty%C3%B6h%C3%B6n-1.2127297" >Yrittäjäopisto ja Suomen Liikemiesten Kauppaopisto yhteistyöhön</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/yritt%C3%A4j%C3%A4opisto-ja-suomen-liikemiesten-kauppaopisto-yhteisty%C3%B6h%C3%B6n-1.2127297">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                20.09.2016 09:28                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/online-uutiset/yritt%C3%A4j%C3%A4opisto-ja-suomen-liikemiesten-kauppaopisto-yhteisty%C3%B6h%C3%B6n-1.2127297">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='166' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2127296.1474352932!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/yritt%C3%A4j%C3%A4opisto-ja-suomen-liikemiesten-kauppaopisto-yhteisty%C3%B6h%C3%B6n-1.2127297">Kauhavalainen Suomen Yrittäjäopisto ja Suomen Liikemiesten Kauppaopisto ovat solmineet yhteistyösopimuksen. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/vuoden-2022-jukolan-viesti-saatetaan-suunnistaa-kauhavalla-1.2126813" >Vuoden 2022 Jukolan viesti saatetaan suunnistaa Kauhavalla</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/vuoden-2022-jukolan-viesti-saatetaan-suunnistaa-kauhavalla-1.2126813">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                19.09.2016 15:01                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/vuoden-2022-jukolan-viesti-saatetaan-suunnistaa-kauhavalla-1.2126813">Kauhavan Wisa, Alahärmän Kisa ja Kortesjärven Järvi-Veikot aikovat anoa vuoden 2022 Jukolan viestin järjestelyoikeutta. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                     
    <div class="element">
        <div class="ui-corner-all ui-widget-content listingNewsBox wide500">
            <div class="spacer">
                                <h3 class="ui-widget-header ui-corner-all ">Lisää otsikoita</h3>
                <ul>
                                                                                                        </ul>
                                <h4 class="subHeadline">19.09. Maanantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/marcus-ekstr%C3%B6mille-sprinttisuunnistuksen-sm-kultaa-1.2126772">Marcus Ekströmille sprinttisuunnistuksen SM-kultaa</a>
                                                                                                                                  <span class="date">
                                                                                                                19.09.2016 12:33                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/marcus-ekstr%C3%B6mille-sprinttisuunnistuksen-sm-kultaa-1.2126754">Marcus Ekströmille sprinttisuunnistuksen SM-kultaa</a>
                                                                                                                                  <span class="date">
                                                                                                                19.09.2016 11:52                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/haapoja-voitti-uusintaottelun-ura-jatkuu-1.2126697">Haapoja voitti uusintaottelun – ura jatkuu</a>
                                                                                                                                  <span class="date">
                                                                                                                19.09.2016 08:10                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">16.09. Perjantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/koulukeskusta-alettaneen-purkaa-parin-viikon-kuluttua-kauhavalla-1.2125064">Koulukeskusta alettaneen purkaa parin viikon kuluttua Kauhavalla</a>
                                                                                                                                  <span class="date">
                                                                                                                16.09.2016 16:07                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/syksyn-yo-kirjoitukset-ovat-k%C3%A4ynniss%C3%A4-1.2124984">Syksyn yo-kirjoitukset ovat käynnissä</a>
                                                                                                                                  <span class="date">
                                                                                                                16.09.2016 13:24                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">15.09. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/iltarasteilla-hurubackalla-ja-vesterbackalla-1.2124337">Iltarasteilla Hurubackalla ja Vesterbackalla</a>
                                                                                                                                  <span class="date">
                                                                                                                15.09.2016 12:00                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">14.09. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/ei-palautuskeskusta-kauhavalle-mielenilmaus-lauantaina-1.2123786">Ei palautuskeskusta Kauhavalle -mielenilmaus lauantaina</a>
                                                                                                                                  <span class="date">
                                                                                                                14.09.2016 15:48                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/urheilukent%C3%A4lle-ei-p%C3%A4%C3%A4se-kauhavalla-1.2123626">Urheilukentälle ei pääse Kauhavalla</a>
                                                                                                                                  <span class="date">
                                                                                                                14.09.2016 08:47                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">13.09. Tiistai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/valkamalle-kaksi-mitalia-kll-n-kisoista-1.2123068">Valkamalle kaksi mitalia KLL:n kisoista</a>
                                                                                                                                  <span class="date">
                                                                                                                13.09.2016 13:35                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">12.09. Maanantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/jorma-kukkeenm%C3%A4ki-on-suomen-yritt%C3%A4j%C3%A4opiston-uusi-rehtori-1.2122442">Jorma Kukkeenmäki on Suomen Yrittäjäopiston uusi rehtori</a>
                                                                                                                                  <span class="date">
                                                                                                                    12.09.2016 10:06 <span class="changed">(P&auml;ivitetty: 12.09.2016 13:44)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">09.09. Perjantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/h%C3%A4rm%C3%A4%C3%A4n-kartingin-em-osakilpailu-1.2121067">Härmään kartingin EM-osakilpailu</a>
                                                                                                                                  <span class="date">
                                                                                                                    09.09.2016 11:31 <span class="changed">(P&auml;ivitetty: 12.09.2016 09:18)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/kauhavan-s%C3%A4%C3%A4aseman-lukemia-viime-kes%C3%A4lt%C3%A4-1.2121025">Kauhavan sääaseman lukemia viime kesältä</a>
                                                                                                                                  <span class="date">
                                                                                                                09.09.2016 08:46                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/kauden-viimeiset-iltarastit-alah%C3%A4rm%C3%A4ss%C3%A4-1.2121024">Kauden viimeiset iltarastit Alahärmässä</a>
                                                                                                                                  <span class="date">
                                                                                                                09.09.2016 08:44                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">07.09. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/komiat-lehti-listasi-kaikkien-aikojen-katsotuimmat-videonsa-1.2119911">Komiat-lehti listasi kaikkien aikojen katsotuimmat videonsa</a>
                                                                                                                                  <span class="date">
                                                                                                                07.09.2016 10:55                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/osta-tilalta-p%C3%A4iv%C3%A4-kujasen-ratsutilalla-1.2119903">Osta tilalta -päivä Kujasen Ratsutilalla</a>
                                                                                                                                  <span class="date">
                                                                                                                07.09.2016 10:38                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">05.09. Maanantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/yritt%C3%A4j%C3%A4n-p%C3%A4iv%C3%A4n%C3%A4-suomen-lippu-liehumaan-kauhavalla-1.2118625">Yrittäjän päivänä Suomen lippu liehumaan Kauhavalla</a>
                                                                                                                                  <span class="date">
                                                                                                                05.09.2016 11:23                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">02.09. Perjantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/haluamme-tarjota-raviv%C3%A4elle-uuden-ja-modernin-vaihtoehdon-1.2117099">”Haluamme tarjota raviväelle uuden ja modernin vaihtoehdon”</a>
                                                                                                                                  <span class="date">
                                                                                                                02.09.2016 10:54                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/wisa-jatkaa-syysmarkkinaperinnett%C3%A4%C3%A4n-1.2117088">Wisa jatkaa syysmarkkinaperinnettään</a>
                                                                                                                                  <span class="date">
                                                                                                                02.09.2016 10:31                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">01.09. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/powerparkin-ravirata-hakee-kuninkuusraveja-tuleville-vuosille-1.2116568">PowerParkin ravirata hakee kuninkuusraveja tuleville vuosille</a>
                                                                                                                                  <span class="date">
                                                                                                                01.09.2016 15:09                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/matonpesupaikat-sulkeutuvat-maanantaina-1.2116544">Matonpesupaikat sulkeutuvat maanantaina</a>
                                                                                                                                  <span class="date">
                                                                                                                01.09.2016 13:59                                                                    </span>
                                
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      </ul>
            </div>         </div>     </div>          
                                                                              </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn mainColumn -->
                
                                <div class="borderLayoutColumn menuColumn conn" id="col2">
                   <div class="gutter">
					

                    <!--
                                m.global.rightColumn:$m.global.rightColumn
                                -->
                                                                                                            
                
                                                              
                        
                                                                                                                             <!-- IMEDIAT-34 -->
                                                  <div class="banner rightTopBanner">
                        
                              <br /><a href="http://www.facebook.com/Komiat" title="Komiat-lehti Facebookissa"><img src="/polopoly_fs/1.1782333.1424770947!/image/image.jpg" width="300"/></a>
                      <br /><a href="https://twitter.com/komiatlehti" title="Komiat-lehti Twitterissä"><img src="/polopoly_fs/1.1782336.1424771239!/image/image.jpg" width="300"/></a><br /><br />
                      <!-- "Komiat Boksi 300x250" (section "Komiat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8193;cre=mu;js=y;pageviewid=;target=_blank"></script>
<div id="EAS_fif_8193"></div>
                      <!--<div class="banner banner300px"> 
<a href="http://www.komiatlehti.fi/asiakaspalvelu/ilmoitukset/kutsut-ja-kiitokset" target="_self" title="Jätä Komiat-lehteen kutsu tai kiitos"><img src="/polopoly_fs/1.2044338.1462518341!/image/image.png" /></a>
</div>--> <br/>
        
                                </div>
                        
                                                  
                            
        
            
<div class="element">
	<div class="border"></div>
  <div class="ui-widget-content listingNewsBox">
    
    <div class="spacer">
    
                                                        <h3 class="ui-widget-header ui-corner-all ">Tuoreimmat <span class="bullet"></span></h3>
                                                                                                            
       
    
    
    
                <ul>
                       
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/lentosotakoululla-juhlitaan-perinnep%C3%A4iv%C3%A4n%C3%A4-1.2128095" >Lentosotakoululla juhlitaan perinnepäivänä
                                                                                                                        <span class="date">                      Julkaistu 21.09.2016 12:25
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kuntapaikat-t%C3%A4yttyv%C3%A4t-hitaasti-1.2128089" >Kuntapaikat täyttyvät hitaasti
                                                                                                                        <span class="date">                      Julkaistu 21.09.2016 12:16
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/alueen-keitti%C3%B6mestarit-kokoavat-herkkup%C3%B6yd%C3%A4n-1.2128082" >Alueen keittiömestarit kokoavat herkkupöydän
                                                                                                                        <span class="date">                      Julkaistu 21.09.2016 11:58
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/h%C3%A4rm%C3%A4n-siskot-her%C3%A4ttelee-kiltaa-1.2127967" >Härmän Siskot herättelee kiltaa
                                                                                                                        <span class="date">                      Julkaistu 21.09.2016 08:03
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/ty%C3%B6tt%C3%B6myys-v%C3%A4heni-hein%C3%A4kuusta-reilun-prosenttiyksik%C3%B6n-1.2127383" >Työttömyys väheni heinäkuusta reilun prosenttiyksikön
                                                                                                                        <span class="date">                      Julkaistu 20.09.2016 14:05
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/sankelo-toivoo-kortesj%C3%A4rven-vanhalle-koululle-jatkok%C3%A4ytt%C3%B6%C3%A4-1.2127321" >Sankelo toivoo Kortesjärven vanhalle koululle jatkokäyttöä
                                                                                                                        <span class="date">                      Julkaistu 20.09.2016 11:01
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/yritt%C3%A4j%C3%A4opisto-ja-suomen-liikemiesten-kauppaopisto-yhteisty%C3%B6h%C3%B6n-1.2127297" >Yrittäjäopisto ja Suomen Liikemiesten Kauppaopisto yhteistyöhön
                                                                                                                        <span class="date">                      Julkaistu 20.09.2016 09:28
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/vuoden-2022-jukolan-viesti-saatetaan-suunnistaa-kauhavalla-1.2126813" >Vuoden 2022 Jukolan viesti saatetaan suunnistaa Kauhavalla
                                                                                                                        <span class="date">                      Julkaistu 19.09.2016 15:01
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/marcus-ekstr%C3%B6mille-sprinttisuunnistuksen-sm-kultaa-1.2126772" >Marcus Ekströmille sprinttisuunnistuksen SM-kultaa
                                                                                                                        <span class="date">                      Julkaistu 19.09.2016 12:33
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/marcus-ekstr%C3%B6mille-sprinttisuunnistuksen-sm-kultaa-1.2126754" >Marcus Ekströmille sprinttisuunnistuksen SM-kultaa
                                                                                                                        <span class="date">                      Julkaistu 19.09.2016 11:52
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/haapoja-voitti-uusintaottelun-ura-jatkuu-1.2126697" >Haapoja voitti uusintaottelun – ura jatkuu
                                                                                                                        <span class="date">                      Julkaistu 19.09.2016 08:10
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/koulukeskusta-alettaneen-purkaa-parin-viikon-kuluttua-kauhavalla-1.2125064" >Koulukeskusta alettaneen purkaa parin viikon kuluttua Kauhavalla
                                                                                                                        <span class="date">                      Julkaistu 16.09.2016 16:07
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/syksyn-yo-kirjoitukset-ovat-k%C3%A4ynniss%C3%A4-1.2124984" >Syksyn yo-kirjoitukset ovat käynnissä
                                                                                                                        <span class="date">                      Julkaistu 16.09.2016 13:24
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/iltarasteilla-hurubackalla-ja-vesterbackalla-1.2124337" >Iltarasteilla Hurubackalla ja Vesterbackalla
                                                                                                                        <span class="date">                      Julkaistu 15.09.2016 12:00
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/ei-palautuskeskusta-kauhavalle-mielenilmaus-lauantaina-1.2123786" >Ei palautuskeskusta Kauhavalle -mielenilmaus lauantaina
                                                                                                                        <span class="date">                      Julkaistu 14.09.2016 15:48
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/urheilukent%C3%A4lle-ei-p%C3%A4%C3%A4se-kauhavalla-1.2123626" >Urheilukentälle ei pääse Kauhavalla
                                                                                                                        <span class="date">                      Julkaistu 14.09.2016 08:47
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/valkamalle-kaksi-mitalia-kll-n-kisoista-1.2123068" >Valkamalle kaksi mitalia KLL:n kisoista
                                                                                                                        <span class="date">                      Julkaistu 13.09.2016 13:35
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/jorma-kukkeenm%C3%A4ki-on-suomen-yritt%C3%A4j%C3%A4opiston-uusi-rehtori-1.2122442" >Jorma Kukkeenmäki on Suomen Yrittäjäopiston uusi rehtori
                                                                                                                        <span class="date">                      P&auml;ivitetty 12.09.2016 13:44
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/h%C3%A4rm%C3%A4%C3%A4n-kartingin-em-osakilpailu-1.2121067" >Härmään kartingin EM-osakilpailu
                                                                                                                        <span class="date">                      P&auml;ivitetty 12.09.2016 09:18
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kauhavan-s%C3%A4%C3%A4aseman-lukemia-viime-kes%C3%A4lt%C3%A4-1.2121025" >Kauhavan sääaseman lukemia viime kesältä
                                                                                                                        <span class="date">                      Julkaistu 09.09.2016 08:46
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kauden-viimeiset-iltarastit-alah%C3%A4rm%C3%A4ss%C3%A4-1.2121024" >Kauden viimeiset iltarastit Alahärmässä
                                                                                                                        <span class="date">                      Julkaistu 09.09.2016 08:44
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/komiat-lehti-listasi-kaikkien-aikojen-katsotuimmat-videonsa-1.2119911" >Komiat-lehti listasi kaikkien aikojen katsotuimmat videonsa
                                                                                                                        <span class="date">                      Julkaistu 07.09.2016 10:55
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/osta-tilalta-p%C3%A4iv%C3%A4-kujasen-ratsutilalla-1.2119903" >Osta tilalta -päivä Kujasen Ratsutilalla
                                                                                                                        <span class="date">                      Julkaistu 07.09.2016 10:38
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/yritt%C3%A4j%C3%A4n-p%C3%A4iv%C3%A4n%C3%A4-suomen-lippu-liehumaan-kauhavalla-1.2118625" >Yrittäjän päivänä Suomen lippu liehumaan Kauhavalla
                                                                                                                        <span class="date">                      Julkaistu 05.09.2016 11:23
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/haluamme-tarjota-raviv%C3%A4elle-uuden-ja-modernin-vaihtoehdon-1.2117099" >”Haluamme tarjota raviväelle uuden ja modernin vaihtoehdon”
                                                                                                                        <span class="date">                      Julkaistu 02.09.2016 10:54
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>   
                    
    </div>
	
  </div>
  <div class="border bottom"></div>
</div>              
                                                      <!-- IMEDIAT-34 -->
                                           </div><!-- gutter -->

               </div><!-- borderLayoutColumn menuColumn -->
               
                           <div class="borderLayoutColumn bannerColumn" id="col3">
                    <div class="gutter">
                                                    
                              <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8194;cre=mu;js=y;pageviewid=;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8194;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8194;cre=img" alt="EmediateAd" width="140" height="60" style="border:0px"/></a>
</noscript>
<br/>
                      <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8195;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8195;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8195;cre=img" alt="EmediateAd" width="140" height="60" style="border:0px"/></a>
</noscript><br/>
                      <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=13597;cre=mu;js=y;pageviewid=;target=_blank"></script> <noscript> <a target="_blank" href="http://eas3.emediate.se/eas?cu=8194;ty=ct"><img src="http://eas3.emediate.se/eas?cu=13597;cre=img" alt="EmediateAd" width="140" height="60" style="border:0px"/></a> </noscript> <br/>
                      <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8196;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8196;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8196;cre=img" alt="EmediateAd" width="140" height="350" style="border:0px"/></a>
</noscript><br/>

                      <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8197;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8197;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8197;cre=img" alt="EmediateAd" width="140" height="350" style="border:0px"/></a>
</noscript><br/>
                      <!-- "Komiat Suurtaulu 3 140x350" (section "Komiat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=9599;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=9599;ty=ct"><img src="http://eas3.emediate.se/eas?cu=9599;cre=img" alt="EmediateAd" width="140" height="350" style="border:0px"/></a>
</noscript><br/>
        
                                                  </div><!-- gutter -->
               </div><!-- borderLayoutColumn bannerColumn -->
                                    <!-- Uutishuone: external html element -->
             <br clear="all"/>
                <!-- col1 BEGINS-->
                <div class="borderLayoutColumn fullWide clearfix" id="wide">
                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                                    
                
                                                  </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn fullWide -->           
                                                                                         <div class="clearfix" id="footer"><!-- FOOTER BEGINS topBorderLayout footer-->
<div class="footerLinks clearfix">
    <div class="footerCol1 clearfix"><!-- first content box -->
        <h4 class=""><a href="http://www.komiatlehti.fi">Komiatlehti.fi</a></h4>
        <p>Puh. 06 2477 885<br/>
        Faksi 06 2477 884</p>

        <h4>Toimitus ja asiakaspalvelu</h4>
        <p>Nikolaintie 5 B 12<br />
        62200 Kauhava</p>
    </div><!-- /first content box ends -->

    <div class="footerCol2 clearfix"> <!-- second content box -->
        <h4 class=""><a href="/mediatiedot" title="Mediatiedot">Mediatiedot</a></h4>
            <p>Ilmestymispäivä on keskiviikko.</p>
            <p>Ilmoitusten viimeinen sisäänjättö maanantaina klo 12. Vedostettavat perjantaina klo 14.</p>
            <p><a href="/mediakortti" title="Mediakortti">Lataa mediakortti</a></p>
    </div><!-- /second content box ends -->
 
    <div class="footerCol3 clearfix"><!-- third content box -->
                <h4 class=""><a href="/yhteystiedot">Ota yhteyttä</a></h4>
            <ul>
                <li><a href="/tilaukset" title="Tilaa Komiat">Tilaa Komiat</a></li>
                <li><a href="/palaute" title="Jätä palaute">Jätä palaute</a></li>
                <li><a href="/ilmoitukset" title="Jätä ilmoitus">Jätä ilmoitus</a></li>
                <li><a href="/uutisvinkki" title="Anna uutisvinkki">Anna uutisvinkki</a></li>
                <li>Soita 06 2477 885</li>
                <li><a href="http://www.facebook.com/Komiat" title="Komiat-lehti Facebookissa">Komiat Facebookissa</a></li>
                <li><a href="https://twitter.com/komiatlehti" title="Komiat-lehti Twitterissä">Komiat Twitterissä</a></li>
            </ul>
    </div><!-- /third content box ends -->

    <div class="footerCol4 clearfix"><!-- fourth content box -->
        <h4 class="">Katso myös</h4>
            <ul>
                <li><a href="http://www.jarviseutu-lehti.fi" title="Järviseutu-lehti">Järviseutu-lehti</a></li>
                <li><a href="http://www.jurvansanomat.fi" title="Jurvan Sanomat">Jurvan Sanomat</a></li>
                <li><a href="http://www.suupohjansanomat.fi" title="Suupohjan Sanomat">Suupohjan Sanomat</a></li>
                <li><a href="http://www.viiskunta.fi" title="Viiskunta">Viiskunta</a></li>
                <li><a href="http://www.epari.fi" title="Etelä-Pohjanmaa">Epari</a></li>                
                <li><a href="http://www.vaasanikkuna.fi" title="Vaasan Ikkuna">Ikkuna</a></li>
                <li><a href="http://www.i-mediat.fi" title="I-Mediat Oy">I-Mediat Oy</a></li>
            </ul>
    </div><!-- /fourth content box ends -->
</div><!-- /.footerLinks ends -->  
</div>
        <script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName('script')[0];
    a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0011/9972.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
    </script>
    
        <script type="text/javascript">var _kiq = _kiq || [];</script>
    <script type="text/javascript" src="//s3.amazonaws.com/ki.js/24237/6P5.js" async="true"></script>
	
		<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
    <script type="text/javascript">
        window.cookieconsent_options = {"message":"Sivusto käyttää evästeitä, joiden avulla parannetaan käyttäjäkokemusta. Jatkamalla sivuston selailua hyväksyt evästeiden käytön. ","dismiss":"Selvä","learnMore":"Lisätietoja",
                                        "link":"/evasteet","theme":"dark-bottom"};</script>
    <script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
	<!-- End Cookie Consent plugin -->                                    
            
            </div><!-- div borderLayout ENDS -->
        </div> <!--  div shadowBorderLayout ENDS -->
                    <div id="col4Banner">
                                    
                              <!--
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8193;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8193;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8193;cre=img" alt="EmediateAd" width="300" height="250" style="border:0px"/></a>
</noscript>
-->
        
                                  </div>
            <!-- js -->
    <script type="text/javascript" src="/js/site-min.js"></script>
<script type="text/javascript" src="/js/modal-login.js"></script>  
    <!-- /js -->

    </div> <!-- div outerBorderLayout ENDS -->     

        <div class="hide">
          	                    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.2128095&amp;d=/2.555/2.557/2.558';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>              	    </div>
  </body>
</html>
