<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fi" xml:lang="fi">
  <head>
        
                <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="fi" />
    <meta name="fragment" content="!" />
                                                                                                                                            
          <meta property="og:title" content="Ylih&auml;rm&auml;n paloasema sai pesuhallin" />
        <title>Ylihärmän paloasema sai pesuhallin | Online-Uutiset | Uutiset | Komiat</title> 
    
                <meta name="robots" content="index, follow" />
        
            <meta name="description" content="Ylih&auml;rm&auml;n paloaseman pihapiiriin nousseessa pesuhallissa tehtiin vastaanottotarkastus viime perjantaina. K&auml;ytt&ouml;&ouml;n rakennus p&auml;&auml;see heti ensi vuoden alusta." />
        <meta property="og:description" content="Ylih&auml;rm&auml;n paloaseman pihapiiriin nousseessa pesuhallissa tehtiin vastaanottotarkastus viime perjantaina. K&auml;ytt&ouml;&ouml;n rakennus p&auml;&auml;see heti ensi vuoden alusta." />
        
          <meta name="keywords" content="Online/Maakunta" />
      <meta name="DC.subject" content="Online/Maakunta" />
        <meta name="author" content="I-Mediat Oy" />
    <link rel="shortcut icon" href="/img/icons/Komiat/favicon.ico" type="image/x-icon" />
    
    <meta property="og:site_name" content="Komiatlehti.fi" />     
    
      							
    			    				<meta property="og:image" content="http://www.komiatlehti.fi/polopoly_fs/1.2184164!/image/image.jpg_gen/derivatives/landscape_970/image.jpg"/>
    						     
        <link rel="stylesheet" type="text/css" href="/css/commons/reset.css" />
    <link rel="stylesheet" type="text/css" href="/css/greenfield/poll.css" />
    <link rel="stylesheet" type="text/css" href="/css/greenfield/membership.css" />
    <link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.4.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/custom-paikallis.css" />
    <link rel="stylesheet" type="text/css" href="/css/komiat.css" />
    <link rel="stylesheet" type="text/css" href="/css/commons/print.css" media="print" />
            <link rel="stylesheet" type="text/css" href="/css/custom-paikallis-threecol.css" />
            <script type="text/javascript" src="/js/yui/utilities.js"></script>
<script type="text/javascript" src="/js/jquery-1.4.4.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui-core-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery-ui-tabs-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery.form.js"></script>
<script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/poll.js"></script>
<script type="text/javascript" src="/js/min/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/min/jquery.json.js"></script>


<script type="text/javascript" src="/js/jquery-ui-1.8.5.custom.min.js"></script>
<script type="text/javascript" src="/js/min/jquery-movable.js"></script>

<script type="text/javascript" src="/js/min/jquery.polopoly.js"></script>

<script type="text/javascript" src="/js/jquery.validate-1.5.1.min.js"></script>
<script type="text/javascript" src="/js/min/membership.js"></script>
<script type="text/javascript" src="/js/min/blog.js"></script>

<script type="text/javascript" src="/js/jquery.lightbox-0.4.min.js"></script>

<script type="text/javascript" src="/js/logonav.js"></script>

<script src="/js/js.cookie.js"></script>


    <script type="text/javascript">
        <!--
        jQuery(document).ready(function() {
            window.pageLoaded=true
        });
        //-->
    </script>
    

              <link rel="stylesheet" type="text/css" href="/cmlink/commentbubbles-off-7.1924456">
    
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes-paikallis.css">
    <![endif]-->

                    <link rel="alternate" type="application/rss+xml" title="Komiat" href="/cmlink/komiat-1.1264248" />      
      
        
      

          
            
<!-- Emediate-->
<script type="text/javascript">
    var emeHost = (("https:" == document.location.protocol) ? "https://" : "http://");
    document.write(unescape("%3Cscript src='" + emeHost + "eas3.emediate.se/EAS_tag.1.0.js' type='text/javascript'%3E%3C/script%3E"));
</script>
    


<!-- Google Analytics -->   

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}

,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-154666-31', 'auto');
ga('send', 'pageview');
</script>
        
      </head>
  
  
  <body>
    <div class="outerBorderLayout"> <!-- div outerBorderLayout -->
        <div class="shadowBorderLayout"><!-- div shadowBorderLayout -->
            <div class="borderLayout"><!-- div borderLayout -->
                <div class="headerTopBannerContainer">
                                            <div class="banner headerTopBanner">
                            
                              <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8192;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8192;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8192;cre=img" alt="EmediateAd" width="980" height="120" style="border:0px"/></a>
</noscript>
        
                              </div>
                                        
                            
                                    </div>

                                  
                                                                                   <div class="borderLayoutMastHead">
    <div id="logoBar">
        <div class="logoWrapper clearfix">
                <a href="/" title="Komiat-lehden verkkopalvelu">
                            <img title='Photo: N/A, License: N/A' height='34' alt='' width='169' class='logoImg' src='/polopoly_fs/1.1157671.1331031289!/image/image.png_gen/derivatives/landscape_498/image.png' />                        </a>
                                    <div class="currentDate"><p>keskiviikko 21. joulukuuta 2016</p></div>
                    </div>
        <div class="logoNavWrapper clearfix">
            <ul>
                                                                                                                             <li><a href="/tilaukset" class="Tilaa Komiat-lehti">Tilaa lehti</a></li>
              <li><a href="/ilmoitukset" class="Jätä ilmoitus Komiat-lehteen">Jätä ilmoitus</a></li>
              <li><a href="/uutisvinkki" class="Lähetä uutisvinkki Komiat-lehteen">Uutisvinkki</a></li>
              <li><a href="/palaute" class="Anna palautetta Komiat-lehteen">Anna palautetta</a></li>
              <li><a href="#Accordion" class="kirjaudu not_logged_in">Kirjaudu</a></li>
              <li><a href="#" class="omattiedot logged_in">Omat tiedot</a></li>
                                              <li><a id="logoutLink" href="#" class="kirjaudu_ulos logged_in" title="Kirjaudu ulos verkkopalvelusta">Kirjaudu ulos</a></li>
              <!--NOTE: This triggers Accordion dropdown for the login menu -->
              
              <form id="logoutform" style="display: none;" method="post" action="/membership/logout?target=/memberships/logout-element-7.162">
                    <input type="submit" class="button submit logoutButton" value="$rs.login.logout" />
              </form>
              <script type="text/javascript">
                jQuery().ready(function() {
                  var csrfAppender = {
                    submitHandler: function(form) {
                      polopoly.util.injectCSRFToken(form);
                      form.submit();
                    }
                  };
                  jQuery("#logoutform").validate(csrfAppender);
                  jQuery("#logoutLink").click(function() {
                    jQuery("#logoutform").submit();
                  });
                });
              </script>              

            </ul> 
        </div>
    </div> <!-- div logoBar -->
</div> <!-- div borderLayoutMastHead -->

<script type="text/javascript">
if (!polopoly.user.isLoggedIn()) {
    $('a.not_logged_in').show();
    $('a.logged_in').hide();    
    $('a.kirjaudu').bind('click', function() {
        $('#loginCurtain').slideToggle();
    });
}
else {
    $('a.not_logged_in').hide();
    $('a.logged_in').show();
    $('a.omattiedot').attr('href','/memberships/user-detail-paikallis-element-7.1862455');
}

</script>                          

<script type="text/javascript">
  if (!p_l_i18n) {
    var p_l_i18n = {
      defaultLoginName : "Sähköpostiosoite",
      authError        : "Virhe: käyttäjätunnus tai salasana on väärä.",
      permError        : "Ole hyvä ja kirjaudu sisään nähdäksesi tämän sivun.",
      defaultError     : "Virhe! Ole hyvä ja yritä uudelleen.",
      downError        : "Kirjautuminen on poissa käytöstä. Ole hyvä ja yritä myöhemmin uudelleen.",
      userError        : "Valitettavasti käyttäjätililläsi näyttää olevan ongelmia. Ole hyvä ja ota yhteyttä asiakaspalveluun."
    }
  }
</script>

<!-- //////////////////////////////////////// MENU-LOGIN-VISIBLE BEGINS -->
<div id="loginCurtain" class="Accordion clearfix">
  <div class="notification warning Accordion">
    <p>
            </p>
  </div>
  <div class="possibleError"></div>
  <div class="closeCurtain"><a href="" onClick="javascript:$('#loginCurtain').slideToggle();return false;"><span class="ui-icon ui-icon-circle-close">Sulje</span></a></div>
  
  
<!-- first content box -->
<div class="loginInstructions">
  <p>Sähköpostiosoitteesi toimii käyttäjätunnuksena. Käyttäjätunnusta ja salasanaa tarvitset Komiat-lehden digilehden lukemiseen.</p>
  <p class=""><strong>Käyttäjätunnukset käyvät kaikkiin I-Mediat Oy:n lehtien verkkopalveluihin.</strong></p>
</div>
<!-- /first content box ends -->

  
  <div class="loginElement clearfix"> <!-- second content box GT: class="element login-element" -->
    <form name="loginUser" method="post" action="/membership/login" class="loginForm">
            <input type="hidden" name="login_site" value="2.555"/>
      <fieldset>
        <legend>Kirjaudu sisään</legend>
        <p><label for="loginFormUsername">Sähköposti</label><br />
        <input type="text" id="loginFormUsername" name="login_loginname" /></p>
        <p><label for="loginFormPassword">Salasana</label><br />
        <input type="password" id="loginFormPassword" name="login_password" /> <input type="submit" value="Kirjaudu" class="loginSubmitButton" /></p>
      </fieldset>
    </form>
    
    <div class="loginQuickLinks registerLink">
        <ul class="">
                                                                <li><a href="/memberships/registration-element-7.103" title="Rekisteröidy">UUSI ASIAKAS? Rekisteröidy</a></li>
                    </ul>
    </div>
  </div><!-- /second content box ends -->
  
  <div class="loginQuickLinks clearfix"><!-- third content box -->
    <ul class="">
                                            <li><a href="/memberships/reset-password-element-7.19709" title="Unohtuiko salasana?">Unohtuiko salasana?</a></li>
                            <li><a href="/ohjeet" title="Ohjeet ja hinnat">Ohjeet ja hinnat</a></li>
            <li><a href="/kayttoehdot" title="Käyttöehdot">Käyttöehdot</a></li>
                    </ul>
  </div><!-- /third content box ends -->
  <div class="loginInstructions">
    <div class="notification">
        <p>Lukeaksesi digilehteä tarvitset voimassa olevan Komiat-lehden tilauksen. </p><br/>
        <p>Jos olet aikaisemmin rekisteröitynyt käyttäjäksi, kirjaudu palveluun sähköpostiosoitteellasi. </p><br/>
        <p>Jos olet uusi verkkopalvelun käyttäjä, rekisteröidy ja aktivoi lukuoikeutesi asiakasnumerollasi. </p>
    </div>
</div>
  
</div><!-- #loginCurtain ends -->
<!-- /ELEMENT ENDS -->
<!-- //////////////////////////////////////// MENU-LOGIN-VISIBLE ENDS -->
<script type="text/javascript">
    var openLoginWithMessage = function(msg){
        var loginElement = $('#loginCurtain');
        if(loginElement) {
            if (msg && msg != "") {
                var errorBox = loginElement.find(".notification.warning");
                errorBox.find("p").html(msg);
                if(loginElement.is(':hidden')) {            
                    loginElement.slideToggle();            
                }
                if(errorBox.is(':hidden')) {
                    errorBox.slideToggle();
                }
                jQuery(document).scrollTop(errorBox.offset().top);
            }               
        }
    };
    jQuery(document).ready(function () {
      /* "Error management" */
      var errorStatus = polopoly.util.querystringValue("login_formerror");
      
      if ("down" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.downError);
      } else if ("auth" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.authError);
      } else if ("user" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.userError);
      }
      
      if (errorStatus) {
        $('#loginCurtain').show();
      }                  
    });
</script>
<script type="text/javascript">
jQuery(document).ready(function () {
    var showLogin = polopoly.util.querystringValue("showLogin");
    if (showLogin) {        
        if($('#loginCurtain') && $('#loginCurtain').is(':hidden')) {            
            $('#loginCurtain').slideToggle();            
        }    
    }
    });
</script>        
                                                             
                                  
                          
  
    
      
      
  <div id="navigation" class="clearfix"><!-- navigation wrapper -->
    <div class="spacer"><!-- spacer -->
      <div id="navMain" class="clearfix"><!-- main navigation -->
      
                
        <!--  
            Debug topMenuParams: {=, parentId=, originalContentPath=[ContentId(2.555), ContentId(2.557), ContentId(2.558), ContentId(1.2184165)], atTopSite=false, items=[fi.imediat.cms.structure.ImediatPagePolicy@6eeb23e6, fi.imediat.cms.structure.ImediatPagePolicy@c01aaa0, fi.imediat.cms.structure.ImediatPagePolicy@f8209ee, fi.imediat.cms.structure.ImediatPagePolicy@2259f036, fi.imediat.cms.structure.ImediatPagePolicy@3ea97ad8, fi.imediat.cms.structure.ImediatPagePolicy@68c01b0b, fi.imediat.cms.structure.ImediatPagePolicy@1c2fa4e7, fi.imediat.cms.structure.ImediatPagePolicy@7bf34825], renderMode=www, path=[ContentId(2.555)]}
        -->
        
          <ul>
      
      
          
                              <li class=" ">
        <a href="/etusivu" class="department">Etusivu</a>
      </li>
          
            
                        
                              <li class="active ">
        <a href="/uutiset" class="department">Uutiset</a>
      </li>
          
          
                              <li class=" ">
        <a href="/mielipide" class="department">Mielipide</a>
      </li>
          
          
                              <li class=" ">
        <a href="/kuvat-ja-videot" class="department">Kuvat ja videot</a>
      </li>
          
          
                              <li class=" ">
        <a href="/digilehti" class="department">Digilehti</a>
      </li>
          
          
                              <li class=" ">
        <a href="/mediatiedot" class="department">Mediatiedot</a>
      </li>
          
          
                              <li class=" ">
        <a href="/asiakaspalvelu" class="department">Asiakaspalvelu</a>
      </li>
          
          
                                  <li class=" lastItem">
        <a href="/yhteystiedot" class="department">Yhteystiedot</a>
      </li>
        </ul>
      
              </div>
              <!--  
            Debug subNavParams: {=, parentId=ContentId(2.557), originalContentPath=[ContentId(2.555), ContentId(2.557), ContentId(2.558), ContentId(1.2184165)], atTopSite=false, items=[example.content.link.LinkResourcePolicy@6423589b, fi.imediat.cms.structure.ImediatPagePolicy@546fecdb, example.content.link.LinkResourcePolicy@4c8e5b79], renderMode=www, path=[Lcom.polopoly.cm.ContentId;@3786c9a6}
        -->
                  <div id="navSub" class="clearfix"><!-- sub navigation -->
              <ul>
      
      
          
                  <li class=" ">
        <a  href="/uutiset" >Uutisten etusivu</a>      </li>
          
            
                        
                              <li class="active ">
        <a href="/uutiset/online-uutiset" class="department">Online-Uutiset</a>
      </li>
          
          
                      <li class=" lastItem">
        <a  href="/yhteystiedot/l%C3%A4het%C3%A4-uutisvinkki" >L&auml;het&auml; uutisvinkki</a>      </li>
        </ul>
          </div> <!-- /sub navigation -->
                  </div><!-- /spacer -->
  </div><!-- /navigation wrapper -->
        
                                       <!-- col1 BEGINS-->
                                  <div class="borderLayoutColumn mainColumn clearfix" id="col1">

                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                
                                                                            
      
                            

<div class="element article online ">
    
     
            
        
<h2 class="newsHeadline" >Ylihärmän paloasema sai pesuhallin</h2>
<p class="date">
                                                                21.12.2016 08:16                        <!-- IMEDIAT-19 Comment element --> 
                        </p>
<div class="newsImgContainer">
               
            <img title='Photo: N/A, License: N/A' height='332' alt='' width='498' class='newsImg' src='/polopoly_fs/1.2184164.1482301006!/image/image.jpg_gen/derivatives/landscape_498/image.jpg' />
                            <span class="newsImgText">Ainakin vastaanottotarkastuksen alkumetreillä nauratti. Katselmukseen  osallistuivat Erkki Vartiala (vas.), Mika Kankaansyrjä, Jorma Ylirinne, Pauli Unkuri, Petri Mäkinen, Tapio Finni ja Kimmo Voutilainen. KUVA: ANU NAHKALA </span>
                
             </div>         
            
                                                            
        <!-- SIDEBAR FOR RELATED CONTENTS BEGINS -->
        <div class="clearfix">
            <div class="sideBar">
                <div class="tools">
                    <h3>Työkalut</h3>
                    <ul>              
                        <li><a href="javascript:window.print();" class="printLink">Tulosta artikkeli</a></li>
                    </ul>
                </div>
  
                            
                                                    
                
                
                
            <!-- IMEDIAT-24 Bookmark element -->      
            <div class="bookmarks">
              <h3>Lähetä linkki</h3>
            
              <ul class="clearfix">
                <li><a class="addthis_button_facebook"></a></li>
                <li><a class="addthis_button_delicious"></a></li>
                <li><a class="addthis_button_digg"></a></li>
                <li><a class="addthis_button_twitter"></a></li>
                <li><a class="addthis_button_email"></a></li>
                <!-- <span class="addthis_separator">|</span> -->
                <li><a href="http://addthis.com/bookmark.php?v=250&amp;pub=iyhtyma" class="addthis_button_expanded"></a> </li>
                    <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=iyhtyma"></script> 
                    

              </ul>
            </div>
    
                            
                
                          
<script type="text/javascript">
    //<![CDATA[
        function toogleDimension(dimensionElementId) {
            $('.related-content .categories:not(#' + dimensionElementId + ')').hide('normal');
            $('#' + dimensionElementId).toggle('normal');
            return false;
        }
    //]]>
</script>

        
              
            </div>
   <!-- SIDEBAR FOR RELATED CONTENTS ENDS -->  
        

              <div class="cityLocation"><p class="cityLocation"></p></div>
                     
       
                  <div ><p class="lead">Ylihärmän paloaseman pihapiiriin nousseessa pesuhallissa tehtiin vastaanottotarkastus viime perjantaina. Käyttöön rakennus pääsee heti ensi vuoden alusta.</p></div>
            
      <div class="articleBody">
       <p>Lue lisää Komiat-lehdestä 21.12.</p>
                              

      </div>
      
       

    </div>

    <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.komiatlehti.fi%2Fcm%2F2.555%2Fuutiset%2Fonline-uutiset%2Fylih%25C3%25A4rm%25C3%25A4n-paloasema-sai-pesuhallin-1.2184165&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=recommend&amp;colorscheme=light&amp;height=80" 
scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe>
                                                                            <div class="element">
    
                                  
            </div>
      </div>
  

                                                            
                          



                                    
      
<div class="element teaser firstTeaser">
    <div class="spacer">
    
                        <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/ylih%C3%A4rm%C3%A4n-paloasema-sai-pesuhallin-1.2184165">Ylihärmän paloasema sai pesuhallin</a></h2>
                    <p class="date">  <a href="/uutiset/online-uutiset/ylih%C3%A4rm%C3%A4n-paloasema-sai-pesuhallin-1.2184165">
            <span class="newsHeadlineSection">Maakunta  </span>
                                                                21.12.2016 08:16                    <!-- IMEDIAT-19 Comment element --> 
                </a>
    </p>
            <p class="newsImgContainer">
            <a href="/uutiset/online-uutiset/ylih%C3%A4rm%C3%A4n-paloasema-sai-pesuhallin-1.2184165">
            <img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2184164.1482301006!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />            </a>
        </p>
                 
            <div class="lead">
            <p>
                <a href="/uutiset/online-uutiset/ylih%C3%A4rm%C3%A4n-paloasema-sai-pesuhallin-1.2184165">Ylihärmän paloaseman pihapiiriin nousseessa pesuhallissa tehtiin vastaanottotarkastus viime perjantaina. Käyttöön rakennus pääsee heti ensi vuoden alusta. </a>
            </p>          
        </div><!-- /lead ends -->
      <div class="related-content">
    </div>   
  </div> </div>   

                                                        
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/maaseutunuoret-sytytt%C3%A4v%C3%A4t-joulutulet-1.2183535" >Maaseutunuoret sytyttävät joulutulet</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/maaseutunuoret-sytytt%C3%A4v%C3%A4t-joulutulet-1.2183535">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                20.12.2016 12:10                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/maaseutunuoret-sytytt%C3%A4v%C3%A4t-joulutulet-1.2183535">Joulutulet roihuavat torstai-iltana muun muassa valtatie 19:n varrella, lähellä Kauhavan keskustaan johtavan tien alkupäätä sekä Kortesjärvellä kantatie 63:n ja tien 471 risteyksessä. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/olli-pirhonen-ilkka-yhtym%C3%A4n-toimitusjohtajaksi-seija-peitso-talousjohtajaksi-kuntayhtym%C3%A4-kaksineuvoisesta-1.2183488" >Olli Pirhonen Ilkka-yhtymän toimitusjohtajaksi, Seija Peitso talousjohtajaksi Kuntayhtymä Kaksineuvoisesta</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/olli-pirhonen-ilkka-yhtym%C3%A4n-toimitusjohtajaksi-seija-peitso-talousjohtajaksi-kuntayhtym%C3%A4-kaksineuvoisesta-1.2183488">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                20.12.2016 09:20                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/olli-pirhonen-ilkka-yhtym%C3%A4n-toimitusjohtajaksi-seija-peitso-talousjohtajaksi-kuntayhtym%C3%A4-kaksineuvoisesta-1.2183488">Ilkka-Yhtymä Oyj tiedotti tänään 20.12., että toimitusjohtaja Matti Korkiatupa on ilmoittanut luopuvansa toimitusjohtajan tehtävästä ensi keväänä täytettyään 62 vuotta. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                            
                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/rivitalon-sauna-paloi-kortesj%C3%A4rvell%C3%A4-1.2183458" >Rivitalon sauna paloi Kortesjärvellä</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/rivitalon-sauna-paloi-kortesj%C3%A4rvell%C3%A4-1.2183458">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                20.12.2016 08:27                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/rivitalon-sauna-paloi-kortesj%C3%A4rvell%C3%A4-1.2183458">Rivitalohuoneiston sauna tuhoutui tulipalossa viime yönä Kortesjärven keskustan tuntumassa. Muihin tiloihin palo aiheutti lieviä savuvahinkoja. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/%C3%A4mpin-silta-otetaan-k%C3%A4ytt%C3%B6%C3%B6n-torstaina-1.2183033" >Ämpin silta otetaan käyttöön torstaina</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/%C3%A4mpin-silta-otetaan-k%C3%A4ytt%C3%B6%C3%B6n-torstaina-1.2183033">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                19.12.2016 15:08                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/online-uutiset/%C3%A4mpin-silta-otetaan-k%C3%A4ytt%C3%B6%C3%B6n-torstaina-1.2183033">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='200' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2183032.1482242314!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/%C3%A4mpin-silta-otetaan-k%C3%A4ytt%C3%B6%C3%B6n-torstaina-1.2183033">Kangas - Annalan tie ja Ämpin silta aukeavat torstaiaamuna. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                                                
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/pihkahovis%C3%A4%C3%A4ti%C3%B6-jakoi-10-000-euroa-1.2183001" >Pihkahovisäätiö jakoi 10 000 euroa</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/pihkahovis%C3%A4%C3%A4ti%C3%B6-jakoi-10-000-euroa-1.2183001">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                19.12.2016 13:59                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/pihkahovis%C3%A4%C3%A4ti%C3%B6-jakoi-10-000-euroa-1.2183001">Ylihärmäläinen Pihkahovisäätiö jakoi tänään perinteiset stipendinsä tutkijoille sekä Seinäjoen Ammattikorkeakoulun sosiaali- ja terveysalan opiskelijoille. Summa oli 10 000 euroa. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/super-sukkia-vanhuksille-1.2181371" >SuPer-sukkia vanhuksille</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/super-sukkia-vanhuksille-1.2181371">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                16.12.2016 16:07                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/online-uutiset/super-sukkia-vanhuksille-1.2181371">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='162' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2181370.1481897237!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/super-sukkia-vanhuksille-1.2181371">Suomen lähi- ja perushoitajaliiton SuPerin Härmänmaan ammattiosaston puheenjohtaja Anne Kniivilä ja hallituksen jäsen Maarit Lunnas tekivät tänään sukkakierroksen Kaksineuvoisen alueella. Naiset olivat liikkeellä siniset tonttulakit päässään. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/viirulla-ja-pesosella-oli-suurin-kysynt%C3%A4-1.2181249" >Viirulla ja Pesosella oli suurin kysyntä</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/viirulla-ja-pesosella-oli-suurin-kysynt%C3%A4-1.2181249">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                16.12.2016 11:09                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/online-uutiset/viirulla-ja-pesosella-oli-suurin-kysynt%C3%A4-1.2181249">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2181248.1481879345!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/viirulla-ja-pesosella-oli-suurin-kysynt%C3%A4-1.2181249">Liput Viirun ja Pesosen parhaasta joulusta kertovaan uudenvuodenelokuvaan menivät kuin kuumille kiville eilen. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                     
    <div class="element">
        <div class="ui-corner-all ui-widget-content listingNewsBox wide500">
            <div class="spacer">
                                <h3 class="ui-widget-header ui-corner-all ">Lisää otsikoita</h3>
                <ul>
                                                                                                        </ul>
                                <h4 class="subHeadline">15.12. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/koriseva-konsertoi-huomenna-lippuja-voi-ostaa-kirkon-ovelta-1.2180764">Koriseva konsertoi huomenna – lippuja voi ostaa kirkon ovelta</a>
                                                                                                                                  <span class="date">
                                                                                                                15.12.2016 15:58                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/elokuvaliput-tulevat-t%C3%A4n%C3%A4%C3%A4n-jakoon-1.2180706">Elokuvaliput tulevat tänään jakoon</a>
                                                                                                                                  <span class="date">
                                                                                                                15.12.2016 12:57                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/v%C3%A4it%C3%B6s-myyntiorganisaatioissa-pit%C3%A4isi-kehitt%C3%A4%C3%A4-vuorovaikutustaitoja-1.2180607">Väitös: myyntiorganisaatioissa pitäisi kehittää vuorovaikutustaitoja</a>
                                                                                                                                  <span class="date">
                                                                                                                15.12.2016 08:36                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">14.12. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/paikallislehtien-antti-powerparkille-1.2179990">Paikallislehtien Antti PowerParkille</a>
                                                                                                                                  <span class="date">
                                                                                                                    14.12.2016 10:09 <span class="changed">(P&auml;ivitetty: 14.12.2016 10:11)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">13.12. Tiistai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/maakunnallinen-yritt%C3%A4j%C3%A4palkinto-lankava-oy-lle-1.2179516">Maakunnallinen yrittäjäpalkinto Lankava Oy:lle</a>
                                                                                                                                  <span class="date">
                                                                                                                    13.12.2016 15:17 <span class="changed">(P&auml;ivitetty: 13.12.2016 16:05)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/korjaamo-ja-varaosaliike-t%C3%A4ydent%C3%A4v%C3%A4t-toisiaan-1.2179489">Korjaamo ja varaosaliike täydentävät toisiaan</a>
                                                                                                                                  <span class="date">
                                                                                                                13.12.2016 14:43                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/ylih%C3%A4rm%C3%A4n-vuoden-yritt%C3%A4j%C3%A4-on-joni-ylinen-h%C3%A4rm%C3%A4n-cnc-koneistus-oy-st%C3%A4-1.2179484">Ylihärmän vuoden yrittäjä on Joni Ylinen Härmän CNC Koneistus Oy:stä</a>
                                                                                                                                  <span class="date">
                                                                                                                    13.12.2016 14:38 <span class="changed">(P&auml;ivitetty: 13.12.2016 14:45)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/valkosen-rekka-p%C3%A4%C3%A4ssyt-elokuvaankin-ja-cheekin-videoon-1.2179463">Valkosen rekka päässyt elokuvaankin ja Cheekin videoon</a>
                                                                                                                                  <span class="date">
                                                                                                                13.12.2016 14:03                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/kynttil%C3%A4kruunu-emma-kivikankaalle-1.2179416">Kynttiläkruunu Emma Kivikankaalle</a>
                                                                                                                                  <span class="date">
                                                                                                                13.12.2016 11:47                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/tuulivoimalasta-taloon-pit%C3%A4%C3%A4-olla-v%C3%A4hint%C3%A4%C3%A4n-kaksi-kilometri%C3%A4-1.2179324">Tuulivoimalasta taloon pitää olla vähintään kaksi kilometriä</a>
                                                                                                                                  <span class="date">
                                                                                                                13.12.2016 08:34                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">12.12. Maanantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/jeppis-otti-tiukan-voiton-hela-kiekosta-1.2178780">Jeppis otti tiukan voiton Hela-Kiekosta</a>
                                                                                                                                  <span class="date">
                                                                                                                12.12.2016 11:50                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/reservil%C3%A4isliiton-joulutuli-loimuaa-t%C3%A4n%C3%A4%C3%A4n-ylih%C3%A4rm%C3%A4ss%C3%A4-1.2178683">Reserviläisliiton joulutuli loimuaa tänään Ylihärmässä</a>
                                                                                                                                  <span class="date">
                                                                                                                12.12.2016 08:31                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">09.12. Perjantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/ylih%C3%A4rm%C3%A4n-yhteis%C3%B6matto-p%C3%A4iv%C3%A4kodin-lattialle-1.2177214">Ylihärmän yhteisömatto päiväkodin lattialle</a>
                                                                                                                                  <span class="date">
                                                                                                                09.12.2016 16:05                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/voltin-p%C3%A4iv%C3%A4kodin-puolesta-ker%C3%A4t%C3%A4%C3%A4n-adressia-1.2177143">Voltin päiväkodin puolesta kerätään adressia</a>
                                                                                                                                  <span class="date">
                                                                                                                    09.12.2016 13:05 <span class="changed">(P&auml;ivitetty: 09.12.2016 13:08)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/risto-mattila-per%C3%A4%C3%A4-alueellista-tasapuolisuutta-1.2177142">Risto Mattila perää alueellista tasapuolisuutta</a>
                                                                                                                                  <span class="date">
                                                                                                                    09.12.2016 13:03 <span class="changed">(P&auml;ivitetty: 09.12.2016 13:07)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/kortesj%C3%A4rvelle-ei-saatu-lupaa-esteett%C3%B6m%C3%A4lle-taksille-1.2177118">Kortesjärvelle ei saatu lupaa esteettömälle taksille</a>
                                                                                                                                  <span class="date">
                                                                                                                09.12.2016 11:54                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/kurvinen-s-ryhm%C3%A4n-pit%C3%A4%C3%A4-kertoa-hyv%C3%A4ksyyk%C3%B6-se-turkiselinkeinon-1.2177079">Kurvinen: S-ryhmän pitää kertoa, hyväksyykö se turkiselinkeinon</a>
                                                                                                                                  <span class="date">
                                                                                                                09.12.2016 09:06                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">08.12. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/ronista-al-h%C3%A4rm%C3%A4n-vuoden-autourheilija-1.2176371">Ronista AL-Härmän vuoden autourheilija</a>
                                                                                                                                  <span class="date">
                                                                                                                    08.12.2016 10:39 <span class="changed">(P&auml;ivitetty: 08.12.2016 10:44)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/nuoriso-loisti-gaalassa-ylih%C3%A4rm%C3%A4ss%C3%A4-1.2176321">Nuoriso loisti gaalassa Ylihärmässä</a>
                                                                                                                                  <span class="date">
                                                                                                                08.12.2016 09:24                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/komiat-lehden-antti-patsas-koululle-ylih%C3%A4rm%C3%A4%C3%A4n-katso-video-1.2176306">Komiat-lehden Antti-patsas koululle Ylihärmään - katso video</a>
                                                                                                                                  <span class="date">
                                                                                                                    08.12.2016 09:05 <span class="changed">(P&auml;ivitetty: 08.12.2016 10:00)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      </ul>
            </div>         </div>     </div>          
                                                                              </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn mainColumn -->
                
                                <div class="borderLayoutColumn menuColumn conn" id="col2">
                   <div class="gutter">
					

                    <!--
                                m.global.rightColumn:$m.global.rightColumn
                                -->
                                                                                                            
                
                                                              
                        
                                                                                                                             <!-- IMEDIAT-34 -->
                                                  <div class="banner rightTopBanner">
                        
                              <br /><a href="http://www.facebook.com/Komiat" title="Komiat-lehti Facebookissa"><img src="/polopoly_fs/1.1782333.1424770947!/image/image.jpg" width="300"/></a>
                      <br /><a href="https://twitter.com/komiatlehti" title="Komiat-lehti Twitterissä"><img src="/polopoly_fs/1.1782336.1424771239!/image/image.jpg" width="300"/></a><br /><br />
                      <!-- "Komiat Boksi 300x250" (section "Komiat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8193;cre=mu;js=y;pageviewid=;target=_blank"></script>
<div id="EAS_fif_8193"></div>
                      <!--<div class="banner banner300px"> 
<a href="http://www.komiatlehti.fi/asiakaspalvelu/komiat-90-vuotta-joulukonsertti-1.2141961" target="_self" title="Joulukonsertti"><img src="/polopoly_fs/1.2142476.1476424127!/image/image.jpg" /></a>
</div><br/>-->
                      <a href="/mediakortti" title="Mediakortti 2017"><img src="/polopoly_fs/1.2172273.1480590756!/image/image.gif" /></a>
        
                                </div>
                        
                                                  
                            
        
            
<div class="element">
	<div class="border"></div>
  <div class="ui-widget-content listingNewsBox">
    
    <div class="spacer">
    
                                                        <h3 class="ui-widget-header ui-corner-all ">Tuoreimmat <span class="bullet"></span></h3>
                                                                                                            
       
    
    
    
                <ul>
                       
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/ylih%C3%A4rm%C3%A4n-paloasema-sai-pesuhallin-1.2184165" >Ylihärmän paloasema sai pesuhallin
                                                                                                                        <span class="date">                      Julkaistu 21.12.2016 08:16
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/maaseutunuoret-sytytt%C3%A4v%C3%A4t-joulutulet-1.2183535" >Maaseutunuoret sytyttävät joulutulet
                                                                                                                        <span class="date">                      Julkaistu 20.12.2016 12:10
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/olli-pirhonen-ilkka-yhtym%C3%A4n-toimitusjohtajaksi-seija-peitso-talousjohtajaksi-kuntayhtym%C3%A4-kaksineuvoisesta-1.2183488" >Olli Pirhonen Ilkka-yhtymän toimitusjohtajaksi, Seija Peitso talousjohtajaksi Kuntayhtymä Kaksineuvoisesta
                                                                                                                        <span class="date">                      Julkaistu 20.12.2016 09:20
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/rivitalon-sauna-paloi-kortesj%C3%A4rvell%C3%A4-1.2183458" >Rivitalon sauna paloi Kortesjärvellä
                                                                                                                        <span class="date">                      Julkaistu 20.12.2016 08:27
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/%C3%A4mpin-silta-otetaan-k%C3%A4ytt%C3%B6%C3%B6n-torstaina-1.2183033" >Ämpin silta otetaan käyttöön torstaina
                                                                                                                        <span class="date">                      Julkaistu 19.12.2016 15:08
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/pihkahovis%C3%A4%C3%A4ti%C3%B6-jakoi-10-000-euroa-1.2183001" >Pihkahovisäätiö jakoi 10 000 euroa
                                                                                                                        <span class="date">                      Julkaistu 19.12.2016 13:59
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/super-sukkia-vanhuksille-1.2181371" >SuPer-sukkia vanhuksille
                                                                                                                        <span class="date">                      Julkaistu 16.12.2016 16:07
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/viirulla-ja-pesosella-oli-suurin-kysynt%C3%A4-1.2181249" >Viirulla ja Pesosella oli suurin kysyntä
                                                                                                                        <span class="date">                      Julkaistu 16.12.2016 11:09
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/koriseva-konsertoi-huomenna-lippuja-voi-ostaa-kirkon-ovelta-1.2180764" >Koriseva konsertoi huomenna – lippuja voi ostaa kirkon ovelta
                                                                                                                        <span class="date">                      Julkaistu 15.12.2016 15:58
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/elokuvaliput-tulevat-t%C3%A4n%C3%A4%C3%A4n-jakoon-1.2180706" >Elokuvaliput tulevat tänään jakoon
                                                                                                                        <span class="date">                      Julkaistu 15.12.2016 12:57
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/v%C3%A4it%C3%B6s-myyntiorganisaatioissa-pit%C3%A4isi-kehitt%C3%A4%C3%A4-vuorovaikutustaitoja-1.2180607" >Väitös: myyntiorganisaatioissa pitäisi kehittää vuorovaikutustaitoja
                                                                                                                        <span class="date">                      Julkaistu 15.12.2016 08:36
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/paikallislehtien-antti-powerparkille-1.2179990" >Paikallislehtien Antti PowerParkille
                                                                                                                        <span class="date">                      P&auml;ivitetty 14.12.2016 10:11
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/maakunnallinen-yritt%C3%A4j%C3%A4palkinto-lankava-oy-lle-1.2179516" >Maakunnallinen yrittäjäpalkinto Lankava Oy:lle
                                                                                                                        <span class="date">                      P&auml;ivitetty 13.12.2016 16:05
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/korjaamo-ja-varaosaliike-t%C3%A4ydent%C3%A4v%C3%A4t-toisiaan-1.2179489" >Korjaamo ja varaosaliike täydentävät toisiaan
                                                                                                                        <span class="date">                      Julkaistu 13.12.2016 14:43
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/ylih%C3%A4rm%C3%A4n-vuoden-yritt%C3%A4j%C3%A4-on-joni-ylinen-h%C3%A4rm%C3%A4n-cnc-koneistus-oy-st%C3%A4-1.2179484" >Ylihärmän vuoden yrittäjä on Joni Ylinen Härmän CNC Koneistus Oy:stä
                                                                                                                        <span class="date">                      P&auml;ivitetty 13.12.2016 14:45
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/valkosen-rekka-p%C3%A4%C3%A4ssyt-elokuvaankin-ja-cheekin-videoon-1.2179463" >Valkosen rekka päässyt elokuvaankin ja Cheekin videoon
                                                                                                                        <span class="date">                      Julkaistu 13.12.2016 14:03
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kynttil%C3%A4kruunu-emma-kivikankaalle-1.2179416" >Kynttiläkruunu Emma Kivikankaalle
                                                                                                                        <span class="date">                      Julkaistu 13.12.2016 11:47
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/tuulivoimalasta-taloon-pit%C3%A4%C3%A4-olla-v%C3%A4hint%C3%A4%C3%A4n-kaksi-kilometri%C3%A4-1.2179324" >Tuulivoimalasta taloon pitää olla vähintään kaksi kilometriä
                                                                                                                        <span class="date">                      Julkaistu 13.12.2016 08:34
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/jeppis-otti-tiukan-voiton-hela-kiekosta-1.2178780" >Jeppis otti tiukan voiton Hela-Kiekosta
                                                                                                                        <span class="date">                      Julkaistu 12.12.2016 11:50
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/reservil%C3%A4isliiton-joulutuli-loimuaa-t%C3%A4n%C3%A4%C3%A4n-ylih%C3%A4rm%C3%A4ss%C3%A4-1.2178683" >Reserviläisliiton joulutuli loimuaa tänään Ylihärmässä
                                                                                                                        <span class="date">                      Julkaistu 12.12.2016 08:31
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/ylih%C3%A4rm%C3%A4n-yhteis%C3%B6matto-p%C3%A4iv%C3%A4kodin-lattialle-1.2177214" >Ylihärmän yhteisömatto päiväkodin lattialle
                                                                                                                        <span class="date">                      Julkaistu 09.12.2016 16:05
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/voltin-p%C3%A4iv%C3%A4kodin-puolesta-ker%C3%A4t%C3%A4%C3%A4n-adressia-1.2177143" >Voltin päiväkodin puolesta kerätään adressia
                                                                                                                        <span class="date">                      P&auml;ivitetty 09.12.2016 13:08
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/risto-mattila-per%C3%A4%C3%A4-alueellista-tasapuolisuutta-1.2177142" >Risto Mattila perää alueellista tasapuolisuutta
                                                                                                                        <span class="date">                      P&auml;ivitetty 09.12.2016 13:07
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kortesj%C3%A4rvelle-ei-saatu-lupaa-esteett%C3%B6m%C3%A4lle-taksille-1.2177118" >Kortesjärvelle ei saatu lupaa esteettömälle taksille
                                                                                                                        <span class="date">                      Julkaistu 09.12.2016 11:54
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kurvinen-s-ryhm%C3%A4n-pit%C3%A4%C3%A4-kertoa-hyv%C3%A4ksyyk%C3%B6-se-turkiselinkeinon-1.2177079" >Kurvinen: S-ryhmän pitää kertoa, hyväksyykö se turkiselinkeinon
                                                                                                                        <span class="date">                      Julkaistu 09.12.2016 09:06
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>   
                    
    </div>
	
  </div>
  <div class="border bottom"></div>
</div>              
                                                      <!-- IMEDIAT-34 -->
                                           </div><!-- gutter -->

               </div><!-- borderLayoutColumn menuColumn -->
               
                           <div class="borderLayoutColumn bannerColumn" id="col3">
                    <div class="gutter">
                                                    
                              <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8194;cre=mu;js=y;pageviewid=;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8194;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8194;cre=img" alt="EmediateAd" width="140" height="60" style="border:0px"/></a>
</noscript>
<br/>
                      <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8195;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8195;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8195;cre=img" alt="EmediateAd" width="140" height="60" style="border:0px"/></a>
</noscript><br/>
                      <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=13597;cre=mu;js=y;pageviewid=;target=_blank"></script> <noscript> <a target="_blank" href="http://eas3.emediate.se/eas?cu=8194;ty=ct"><img src="http://eas3.emediate.se/eas?cu=13597;cre=img" alt="EmediateAd" width="140" height="60" style="border:0px"/></a> </noscript> <br/>
                      <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8196;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8196;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8196;cre=img" alt="EmediateAd" width="140" height="350" style="border:0px"/></a>
</noscript><br/>

                      <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8197;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8197;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8197;cre=img" alt="EmediateAd" width="140" height="350" style="border:0px"/></a>
</noscript><br/>
                      <!-- "Komiat Suurtaulu 3 140x350" (section "Komiat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=9599;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=9599;ty=ct"><img src="http://eas3.emediate.se/eas?cu=9599;cre=img" alt="EmediateAd" width="140" height="350" style="border:0px"/></a>
</noscript><br/>
        
                                                  </div><!-- gutter -->
               </div><!-- borderLayoutColumn bannerColumn -->
                                    <!-- Uutishuone: external html element -->
             <br clear="all"/>
                <!-- col1 BEGINS-->
                <div class="borderLayoutColumn fullWide clearfix" id="wide">
                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                                    
                
                                                  </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn fullWide -->           
                                                                                         <div class="clearfix" id="footer"><!-- FOOTER BEGINS topBorderLayout footer-->
<div class="footerLinks clearfix">
    <div class="footerCol1 clearfix"><!-- first content box -->
        <h4 class=""><a href="http://www.komiatlehti.fi">Komiatlehti.fi</a></h4>
        <p>Puh. 06 2477 885<br/>
        Faksi 06 2477 884</p>

        <h4>Toimitus ja asiakaspalvelu</h4>
        <p>Nikolaintie 5 B 12<br />
        62200 Kauhava</p>
    </div><!-- /first content box ends -->

    <div class="footerCol2 clearfix"> <!-- second content box -->
        <h4 class=""><a href="/mediatiedot" title="Mediatiedot">Mediatiedot</a></h4>
            <p>Ilmestymispäivä on keskiviikko.</p>
            <p>Ilmoitusten viimeinen sisäänjättö maanantaina klo 12. Vedostettavat perjantaina klo 14.</p>
            <p><a href="/mediakortti" title="Mediakortti">Lataa mediakortti</a></p>
    </div><!-- /second content box ends -->
 
    <div class="footerCol3 clearfix"><!-- third content box -->
                <h4 class=""><a href="/yhteystiedot">Ota yhteyttä</a></h4>
            <ul>
                <li><a href="/tilaukset" title="Tilaa Komiat">Tilaa Komiat</a></li>
                <li><a href="/palaute" title="Jätä palaute">Jätä palaute</a></li>
                <li><a href="/ilmoitukset" title="Jätä ilmoitus">Jätä ilmoitus</a></li>
                <li><a href="/uutisvinkki" title="Anna uutisvinkki">Anna uutisvinkki</a></li>
                <li>Soita 06 2477 885</li>
                <li><a href="http://www.facebook.com/Komiat" title="Komiat-lehti Facebookissa">Komiat Facebookissa</a></li>
                <li><a href="https://twitter.com/komiatlehti" title="Komiat-lehti Twitterissä">Komiat Twitterissä</a></li>
            </ul>
    </div><!-- /third content box ends -->

    <div class="footerCol4 clearfix"><!-- fourth content box -->
        <h4 class="">Katso myös</h4>
            <ul>
                <li><a href="http://www.jarviseutu-lehti.fi" title="Järviseutu-lehti">Järviseutu-lehti</a></li>
                <li><a href="http://www.jurvansanomat.fi" title="Jurvan Sanomat">Jurvan Sanomat</a></li>
                <li><a href="http://www.suupohjansanomat.fi" title="Suupohjan Sanomat">Suupohjan Sanomat</a></li>
                <li><a href="http://www.viiskunta.fi" title="Viiskunta">Viiskunta</a></li>
                <li><a href="http://www.epari.fi" title="Etelä-Pohjanmaa">Epari</a></li>                
                <li><a href="http://www.vaasanikkuna.fi" title="Vaasan Ikkuna">Ikkuna</a></li>
                <li><a href="http://www.i-mediat.fi" title="I-Mediat Oy">I-Mediat Oy</a></li>
            </ul>
    </div><!-- /fourth content box ends -->
</div><!-- /.footerLinks ends -->  
</div>
        <script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName('script')[0];
    a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0011/9972.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
    </script>
    
        <script type="text/javascript">var _kiq = _kiq || [];</script>
    <script type="text/javascript" src="//s3.amazonaws.com/ki.js/24237/6P5.js" async="true"></script>
	
		<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
    <script type="text/javascript">
        window.cookieconsent_options = {"message":"Sivusto käyttää evästeitä, joiden avulla parannetaan käyttäjäkokemusta. Jatkamalla sivuston selailua hyväksyt evästeiden käytön. ","dismiss":"Selvä","learnMore":"Lisätietoja",
                                        "link":"/evasteet","theme":"dark-bottom"};</script>
    <script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
	<!-- End Cookie Consent plugin -->                                    
            
            </div><!-- div borderLayout ENDS -->
        </div> <!--  div shadowBorderLayout ENDS -->
                    <div id="col4Banner">
                                    
                              <!--
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8193;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8193;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8193;cre=img" alt="EmediateAd" width="300" height="250" style="border:0px"/></a>
</noscript>
-->
        
                                  </div>
            <!-- js -->
    <script type="text/javascript" src="/js/site-min.js"></script>
<script type="text/javascript" src="/js/modal-login.js"></script>  
    <!-- /js -->

    </div> <!-- div outerBorderLayout ENDS -->     

        <div class="hide">
          	                    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.2184165&amp;d=/2.555/2.557/2.558';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>              	    </div>
  </body>
</html>
